5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

ASUSTek K8Vシリーズ総合スレ Rev1.01

1 :Socket774:04/03/11 23:26 ID:sbsxjMK8
Athlon 64用マザーボード“K8V”を初めとする
ASUSTeKのAthlon 64@VIA系マザーを語るスレ

前スレ
ASUSTek K8Vシリーズ総合スレ Rev1.00
http://pc3.2ch.net/test/read.cgi/jisaku/1062434406/

-----------------------------------------------------

【ASUS K8V Deluxe製品概要】
http://www.asus.co.jp/products/mb/socket754/k8v-d/overview.htm
【ASUS K8V SE Deluxe製品概要】
http://www.asus.co.jp/products/mb/socket754/k8vse-d/overview.htm
【ASUS K8V (Standard)製品概要】
http://www.asus.co.jp/products/mb/socket754/k8v/overview.htm
【ASUS SK8V製品概要】
http://www.asus.co.jp/products/mb/socket940/sk8v/overview.htm

【ASUSTeK Computer 日本サイト】
http://www.asus.co.jp/

 ASUS社日本正規代理店
【Unity Corporation】
http://www.unitycorp.co.jp/
【ユーエーシー株式会社】
http://www.uac.co.jp/


2 :Socket774:04/03/11 23:27 ID:A48KsGqk
2

3 :Socket774:04/03/11 23:27 ID:A48KsGqk
堂々と2ゲットだぜぇ〜w

4 :Socket774:04/03/11 23:28 ID:AwNLEUMY
重複スレッドです。

5 :Socket774:04/03/11 23:58 ID:VybBOnfA
>>1
( ・∀・)ノ旦

6 :Socket774:04/03/12 00:29 ID:hs952yo3
プゲラッチョ

7 :Socket774:04/03/12 01:03 ID:HaLIUwnz
FAQ

Q:ベンチが遅い?

A:FFベンチ2では他のママンと比べ1割ほど落ちます
 極端に数値が出ない場合はインスト順の誤りです
 πなどのベンチは問題ないようです。


Q:いきなりBIOS 1005にうpするのはヤバい?

A:注意書き通り最新のAsus LiveUpdateかAFUDOSを使ってください


Q:STR復帰時にネットワークが途切れる

A:デバイスマネージャーのNICのプロパティの電源の管理で
 「電力の節約のために、コンピュータでこのデバイスの
  電源をオフにできるようにする」のチェックを外す


Q:Serial ATA HDDにOSインスコしたいんですが

A:OSインストールの画面が出たらF6を押してドライバを入れてください


Q:起動時にF1押さないと進まないYO!

A:CPUファンが低回転だったりすると良く出ます
 BIOSのbootの項目の中に設定があります


Q:VIAのSouth内蔵Serial ATAのアクセスランプが光らない

A:仕様のようです。Promiseの方なら大丈夫のようです

8 :Socket774:04/03/12 01:08 ID:hs952yo3
>>7
1004や1005にするときはLiveUPDATEやAFUDOSを使っちゃいけないんじゃなかったっけ?


9 :Socket774:04/03/12 02:19 ID:DWo0lqIP
っていうかhttp://www.asus.com.tw落ちすぎ

10 :Socket774:04/03/12 06:17 ID:6jlQEF4a
LiveUPDATEやAFUDOS使えないのは1001〜1003→1004のとき

11 :Socket774:04/03/12 10:22 ID:2mnUw4PU
いけないというか、1003から1004はBIOS以外の部分も書き換えてるようなので
1003から1005とかいう場合も、一度はK8V1005.exe使った方が良いと思われ。

12 :Socket774:04/03/12 17:34 ID:jO+xwUGV
1003→1005をASUS UPDATEでうpしたが、全く問題ないよ。

13 :Socket774:04/03/12 18:26 ID:hs952yo3
だからASUSがやるなっつってんだからやらないのが普通だろ。


14 :Socket774:04/03/12 18:35 ID:Vi7MJv1U
>>12
いや 問題が起こるということではなく、問題が改善されない可能性があるということ。
P4P使ってたとき同じようなことがあったが、EXEを使うとEZ Flashのバージョンが上がった。

15 :Socket774:04/03/12 20:28 ID:ahsy6/Zi
>>14
あぁ、なるほど、そう言う事でしたか・・・。


16 :Socket774:04/03/12 23:35 ID:p0g1pefc
あのー S-ATA 初導入なんでつが
RAIDしないで、S-ATA HDD 1台のみの場合でも、
OSインスコ時にS-ATA用のドライバを入れなくちゃ逝けないんでしょうか?
もうしそうだとしたら、ドライバは付属CDのどこに入ってます?
FDにコピーして、インスコ時に使えば良いでしょうか?
(マザーの説明書にはRAIDドライバの事は書いてますが、
S-ATAに関しては書いてない様な・・・)

17 :Socket774:04/03/13 01:01 ID:2KPJwc6r
>>16
SATAはVIAとPromiseがあって、
両方ともK8VのCDに入ってるよ
Driverのフォルダにあるから探しぃ

どっち使うかは好みだな。

俺は両方使ったが、VIAはフォーマットが早かったな
アクセスランプが光らないっていうのがあるみたいだけど。

Promiseは普通だった。

そんでMakeDiskでフロッピー作って
OS入れるときF6で逝って恋。

自分もSATAで悩んだから既出だろうが何遍でも教えたる。

18 :Socket774:04/03/13 02:15 ID:dfgEK9/7
>>16
いれないとHDDないよといわれるぞい。

19 :Socket774:04/03/13 09:05 ID:cEBDWmTi
>>17
ではお言葉に甘えて。

サウスのP-ATAとS-ATA
PromiseのP-ATAとS-ATA
それぞれ排他利用になる組み合わせとかあるのですか?
やろうと思えばサウス4台+2台、Promise2台+2台、計10台のATA(ATAPI)
デバイスが接続可能?その辺の仕様がよく分からないでつ。

20 :Socket774:04/03/13 09:07 ID:47X8jtMV
排他は確か無いはず。あるならサイトにでもマニュアルにでも書いてあるだろう。
理論上は10台繋がるだろうけど、熱や電源を考えたら事実上4台ぐらいが限界じゃないか?

21 :Socket774:04/03/13 09:08 ID:+gwIhG24
K8V DXで
 1)VIAPATAにシステム+VIASATAにアプリ(ゲーム)
 2)VIAPATAにシステム+PromiseSATAにアプリ(ゲーム)
とした場合、2)の方が体感早く感じる。
SATAの単体のベンチみるとVIASATAの方が速いんだが・・・。
ATAコントローラ(サウス)がへたれなのか?

22 :17:04/03/13 10:23 ID:2KPJwc6r
>>19
>20さんが書いてくれるように排他にはならないでしょう
それぞれ独立してるし。試してないから憶測で物を言ってすまんが。

ぜひ人柱になってもらいたいw

23 :19:04/03/13 11:41 ID:cEBDWmTi
>>20
>>22
以前他スレでも書き込んだので(スルーされたかも)マルチになるかもしれんが、
サウスP-ATAにDVD×1、CD-R/RW×2 計3台
Promise P-ATA HDD(ブート)×1、S-ATA HDD(増設)×1
という組み合わせでK8V DX、Ath64 3000+で組もうと思ってるっす。

レスサンクス。試してみるよ。さすがに10台は繋がんけど(w

24 :Socket774:04/03/13 14:13 ID:7+taJaNS
前スレに、
BIOSいじるとFFベンチ早くなると言うのがあったので
ちょっとやってみたんだけど、なぜかπが1秒遅くなっちゃうんだよな
どのアドレスをオンにすればよいのかな?

25 :Socket774:04/03/13 15:46 ID:cpe2Vylk
漏れはAth64 3000+にK8V Deluxe。
P-ATAプライマリにHDDx2、セカンダリにCD-RWとDVD-R/RAM。
あとPromiseのS-ATAにHDDx1で安定している。
電源は400wだが、この程度ならAth64では神経質にならなくてもよさそうな感じ。
もちろんクソ電源だとヤバイかもしれんけどw

26 :Socket774:04/03/13 15:57 ID:W5ggvpOV
マクロン300wですが何か?

27 :Socket774:04/03/13 16:49 ID:3FqO147T
>>25
VIAの方にPATAつないでるんだよね。
HDD遅くない? VIAのPATAはよくないときいたけど・・・。

28 :24です:04/03/13 18:29 ID:+jpJUKV9
わかる方いませんか?

一応FFベンチは早くなるんですが

29 :Socket774:04/03/13 20:29 ID:ntrTnZzP
PATA 160GB*2、S-ATA 160GB*2でRAID 0+1フォーマット中
19:45から始めて、現在38%

30 :Socket774:04/03/13 21:24 ID:ntrTnZzP
現在83%

31 :Socket774:04/03/13 21:46 ID:ntrTnZzP
フォーマット終了、またPromiseのドライバフロッピ催促きた

32 :Socket774:04/03/13 21:48 ID:ZwP2bX3Y
VIAのSATAってHDD単体で使えます?

単体でアレイ構成して使えると思ったら、できないんで
仕方なしにPromiseを使ってるんだけど…


33 :Socket774:04/03/14 04:06 ID:JB4l45Z+
VIAのRAIDを組んだときにWinにRAID管理ソフト入れた方がいいの?

34 :Socket774:04/03/14 06:00 ID:0Ks04iB/
>>32
出来るよ
Promiseとおなじ方法でF6でドライバ入れなされ。
ドライバはK8VのCDの中に。

>>33
それは人の好きずきだと思う


VIAにしたらメモリのwrittenエラーがたくさん出るようになった
糞メモリがいよいよ牙を剥いてきたのかな('A`)

35 :Socket774:04/03/14 06:02 ID:0Ks04iB/
>33については誰か補足してください。

36 :Socket774:04/03/14 10:27 ID:m9OTxnCU
>>28
まずはそっちがやってみた設定を書いて欲しい。
アドレスをオンってどういう意味?VGA BIOSシャドウの設定か?

37 :Socket774:04/03/14 11:22 ID:84O2A51k
いやVIAのデータシートが見つからないんでよくわからないんだけど
16進で直接BIOSの状態を見てるんだけど

38 :Socket774:04/03/14 11:55 ID:rRl/cdI0
今から組み立てるんだけど、
ドライバのインスコ順は
http://support.intel.co.jp/jp/support/motherboards/desktop/infatfirst.htm
を参考にしたらいいかな?

39 :Socket774:04/03/14 13:24 ID:SvKarqQu
PCI にサウンドカード (ONKYO の SE-80PCI) を挿してたらオンボードサウンドが
デバイスマネージャに現われないんだけど、共存させる方法はない?


40 :Socket774:04/03/14 15:41 ID:FJs6Dr8A
これってPATAのHDD3個つけられないんですか?
PRI_RAIDの所に3台目を付けてるんですが、認識してくれません。
RAIDじゃないと駄目なんでしょうか?
CDROM付いてるケーブルにさせばいいのかな?

41 :Socket774:04/03/14 16:15 ID:F3wNJ1f+
そう。CDROMささってるところの途中にさせば認識。
PRI_RAIDはSATA用。

42 :Socket774:04/03/14 16:19 ID:FJs6Dr8A
>>41
そうしようと思ったけど置くところがありません・・・
延長コードみたいなのって売ってるのかな?

43 :Socket774:04/03/14 16:28 ID:F3wNJ1f+
ケーブルが届かないってことか?
延長というか、長いのを買ってきて取り替えるか、
CDROMドライブの位置を変えてがんばるか、
すぐ使いたいならケースの底に置いておいても死にはしない。

44 :Socket774:04/03/14 16:31 ID:FJs6Dr8A
>>43
届かないですね
届くところは5インチベイなんですよ
とりあえず明日お店でいろいろ探して見ます


45 :Socket774:04/03/14 16:36 ID:F3wNJ1f+
5インチベイに3.5インチハードディスク乗っけるマウンタも売ってるよ。

46 :Socket774:04/03/14 16:43 ID:nkdXqKiq
PromiseのRAIDじゃない方の378ATAドライバと
BIOS/Advanced/OnBoard Promise Controller[Enabled]と
Operating Mode[OnBoard IDE Operat]
でだめかな?

47 :Socket774:04/03/14 17:03 ID:nkdXqKiq
逆だった、ドライバ無しで
BIOS/Advanced/OnBoard Promise Controller[Disabled]
だな。

48 :Socket774:04/03/14 18:14 ID:L53W6F7i
K8T800proはまだか

49 :Socket774:04/03/14 20:46 ID:srSQiDY2
IDE Scanning…
の表示をやめたくて
BIOSでいろいろなところをDisabledに
してるんだけど、なくなりません。

ご存知の方、教えて下さい。

50 :Socket774:04/03/14 20:47 ID:Mv5EjMqH
LANのランプが消えないのは仕様ですか?

51 :Socket774:04/03/14 23:00 ID:jTPWrAgy
instant music
機能が
激不安定で使い物になりません

52 :Socket774:04/03/14 23:40 ID:OM05N8tJ
どうしてもSATAのHDD2つを認識してくれません
何度もマニュアル読んで、FastTrack378をフロッピーに入れて
OSインストール中にF6を押し、WinXPを選んでドライバを読み込ませてるんですが
HDDがインストールされていないと・・・・・・

ブートアレイにしておかないといけないのかな・・・・

基本的なことも聞きたいのですが
HDDのジャンパピンはどうすればいいのでしょうか?
また、電源はシリアルATA用のをつけないといけないのですか?

53 :Socket774:04/03/14 23:47 ID:4M6/Rnpv
>>52
BIOS段階でちゃんとHDD認識されている?

>HDDのジャンパピンはどうすればいいのでしょうか?
ジャンパはデフォルトで特にいじる必要ないかと。
>また、電源はシリアルATA用のをつけないといけないのですか?
Maxtorのやつみたいに両方ついてるのであればどちらでもいいんじゃないの?
シリアル用の電源口ないなら変換ケーブルで。

54 :52:04/03/15 00:04 ID:ZN1sUQ9n
BIOSで認識されていて、TAB押していじれるところでもしっかりとでています。
BIOSはファーストブート以外は何もいじっていません。

RAID0にしているのですが、使用するドライバは
FastTracK378で間違いないですよね・・・

55 :52:04/03/15 00:20 ID:ZN1sUQ9n
VIA RAIDドライバ入れたら、OSのインストールが続けられました。
お騒がせしました。

56 :Socket774:04/03/15 00:29 ID:cwnLf7Hc
SATA_HDDを2つ PRI_SATAとSEC_SATAに繋ぐ
電源はHDDにSATA電源コネクタ以外に普通の4ピンコネクタも
付いていたので旧来どうり
FastTrak 378 Driverフロッピ用意

BIOS/Advanced/OnBoard Promise Controller[Enabled]
Operating Mode [RAID]
winインスト即F6
FastTrak 378 Driver読み込みwinインスト続行
しかしHDD無しで再起動
Ctrl+Fでアレイ作成
再びwinインストするもHDD無しといわれる
念のためBIOS/Boot Device Priorityでアレイを1番に
winインスト念のため再びF6
FastTrak 378 Driver読み込みwinインスト続行
winインストHDD認識、インスト続行
途中もう一度Driverを催促されフロッピつっこみ
winインスト成功

俺の流れだとこんなかんじ

57 :Socket774:04/03/15 00:36 ID:cwnLf7Hc
SATA1・SATA2に繋いでVIAの人でしたか

58 :52:04/03/15 06:12 ID:ZN1sUQ9n
>>57
そうです!
OSインストール後も、CDから同じドライバ入れるようなんですか?
寝呆けて378の方を入れてしまったけど動いてるからそのままなんですが。

59 :Socket774:04/03/15 09:51 ID:UVcrBzJe
しかし、いいかげんフロッピーから抜け出させて欲しいものよな。

60 :Socket774:04/03/15 10:00 ID:yARi2yrW
>>59
激しく同意です。Press F6なんて言われてもフロッピードライブなんてないっつーの。
ロングホーンあたりからは改善されるのかな。
はやくUSBメモリや別CDからの読みとりサポートがホスイっす。

61 :Socket774:04/03/15 10:00 ID:EGoH3Mct
FDドライヴがないとOSインストール時に認識させられないってこと?

62 :Socket774:04/03/15 10:00 ID:6uMv0vAP
1394ケーブルで2台のPCつないでるヤシいる?
イーサネットがインターネット常時接続なので、
これ実現できれば便利なんだけど。
XP-Me間でどうしても認識してくれません。
このママンではなんかコツいるのかな。

63 :Socket774:04/03/15 10:06 ID:EGoH3Mct
>>62
このマザーとかじゃなくてやってみたことあるよ。
結構大変。実用的じゃないよ。

いちおうできることはできる。認識しなかったりするから
また大変だけどね。

64 :Socket774:04/03/15 10:15 ID:yARi2yrW
>>62
1394ネットは動きましたがあまり安定性がよろしくなかったです。
通信速度は200Mbpsくらいはでてましたが、PCの負荷がかかるのか
えらく重かった記憶があります。

環境がそろっているなら一度試される方が早いかと。
ダメならNICもう一枚ずつ追加するか、普通にSW-Hub導入してください。

65 :Socket774:04/03/15 10:20 ID:EGoH3Mct
私も通信速度買いときます。 NECのボードでそろえて
150くらいでした。200はぎりぎり出なかったです。

66 :52:04/03/15 11:24 ID:ZN1sUQ9n
しつこくてすみません。
もう一度お願いします。
SATAでRAID0を組む場合

HDD2台をそれぞれPRI-SATA、SEC-SATAに接続し
OSをインストールする際のドライバはFastTrack378、
OSのインストール後に入れるドライバもFastTrack378でOKですか? マニュアルは読みましたがイマイチわかりません。
重ね重ねすみません。よろしくお願いします。

67 :Socket774:04/03/15 11:38 ID:Xwyx5DN7
デフォルトでVGAが64MBとなっていますが、これを変更せずに128MBの
VGAを載せた場合、どんな不都合が考えられますか?


68 :Socket774:04/03/15 11:44 ID:yARi2yrW
>>66
K8VDeluxeには2種類のシリアルATA RAIDチップが載っています。
PRI-SATA、SEC-SATAコネクタが
Promise用のコネクタならPromiseのドライバが必要ですし
逆にVIA用のドライバならVIAのドライバーのインストールが必要です。

このコネクタがどちらのチップ用のものなのかはマニュアルにあったはず。
XPを想定して書きますがインストール途中でドライバーを導入したら
インストール後には再度そのデバイスのドライバーのインストールは求められなかったかと思いますが。

上の方のレスを読む限りだとVIAでRAIDを構築してOSのインストール完了後、
Promiseのデバイスコントローラも認識されているので
そのデバイスドライバーのインストールを求められてませんか?

69 :66:04/03/15 12:28 ID:ZN1sUQ9n
>>68
なるほどチップが2つなんですね。
XPのインストールの際にVIAのドライバ読み込ませOSのインストールが完了したとき
デバイスマネージャを見たら「?」になっていたので
間違えたかな?と思いPromiseのドライバを入れました。
その後(と言っても数時間ですが)ドライバは要求されていません。

もう一度マニュアルを読み直し、適切なドライバを入れることにします。
ありがとうございました。

70 :Socket774:04/03/15 17:49 ID:Me6sdDuk
>>17
MakeDiskでフロッピーを作るとは、MakeDiskを実行して
ディスクをいれればいいだけですか?
MakeDiskで作ったのですが、F6をいくらやっても先に進めません。
どうしてなんでしょうか・・・

71 :Socket774:04/03/15 18:02 ID:8WZ1Iz/7
>>70
そのまま放置してると姉妹に聞いてくるぞ。
んで、Sキー押せっていってくるので
押したらフロッピ読み込むからそこからドライバ選択して終わり。

72 :Socket774:04/03/15 18:28 ID:Me6sdDuk
>>71
Sキーを押してフロッピーを入れて何かボタンを押しているのに
読み込まないんですよ。
フロッピーの作り方に問題があるんですかね?

73 :17:04/03/15 19:00 ID:u1j1Mw0q
>>72
ドライバ選択画面が出ないってことかな?

なら、ドライバ作るのに失敗したのかな。
FDをフォーマットして、もう一回MakeDiskやってみて。

74 :Socket774:04/03/15 20:28 ID:sjPChVFB
'Promise Array Management Utility'って何だろ?
VIAのRAIDからPromiseに変更したので
VIAのRAID toolの代わりにインストールしてみたけどワケ分からん

75 :Socket774:04/03/15 20:42 ID:IXd6y9OU
>>71
姉妹に聞いてくる
ハァハァ

76 :Socket774:04/03/15 21:18 ID:l5QF9Sz0
>>75
そのまま放置プレイで姉妹・・・
ハァハァ(奥深いでしょ)

77 :Socket774:04/03/15 22:03 ID:ZAHz+cHn
K8VDX+5900XTでオンボード1394をEnableにすると
3Dゲームで画面が乱れる事があるな・・・。
INT線とやらが共有だからか?

78 :Socket774:04/03/15 22:21 ID:NeKA1Quf
電源を切ってもマウスやらマザーボードのLEDやらがつきっぱなしです
どうしてでしょうか?

79 :Socket774:04/03/15 23:18 ID:i7KsqHv4
>>52
HDDジャンパピンいじらない
PRI-SATA、SEC-SATAはプロミス 

OSのインストール手順(VIAの場合)は
OSインストール開始時PRESSF6…と出たらF6を押し、
しばらくするとインストールが停止しSを押せって出るからSを押すと
FDを入れろって出るから378ATAドライバを入れENTERを押す
OSを選択ENTERを押す インストールが始まる
しばらくするとまた停止しSを押せって出るからSを押すと
FDを入れろって出る、今度は378RAIDドライバを入れる

乱文スマソこれじゃ分からないか…

80 :Socket774:04/03/15 23:23 ID:Me6sdDuk
>>73
なぜか何回やってもドライバ選択画面が表れません。
マイコンピュータでFDを開くとPIDEやSATA等のフォルダは
ちゃんとあるんですが・・・
だめなんですかねぇ。

81 :Socket774:04/03/15 23:30 ID:SlfC/HGd
>>80
FDのルートディレクトリにTXTSETUP.OEMは有る? 
それが無きゃ一生認識できん罠。

82 :Socket774:04/03/15 23:38 ID:Me6sdDuk
>>81
あります。
青い画面でFDを入れて何かボタンを押せ
みたいなものが出てきて、ボタンを押すと数秒たってから
また同じ画面が出てきてしまいます。

83 :Socket774:04/03/15 23:52 ID:P2JPaz9i
>>79
>>OSのインストール手順(VIAの場合)は
---
>>FDを入れろって出るから378ATAドライバを入れENTERを押す
---
>>FDを入れろって出る、今度は378RAIDドライバを入れる
---
その説明って
VIAとPromiseがごっちゃになってないかな?
VIAの場合はVT8237ドライバじゃない?

84 :Socket774:04/03/15 23:53 ID:SlfC/HGd
>>82
う〜ん、FD壊れてないか?
chkdskかけて問題無いようなら、そうだなぁ…

VIAかPromiseか良くわからんが、例えばVIAだったら下のリンクから
最新版のアーカイブをダウンロードしてみたらどうかな。
ZIPを展開するとできるフォルダに Driver Diskってのがあるから、そ
こ以下のファイルを全部フォーマット済みFDにコピーする。漏れはこっ
ち使ってる。
まぁMakeDiskするのと同じ…はずなんだけどな。

あと関係ないかもしれんけど、WinXPの場合、ドライバFDをインストー
ルCD読む前に入れとかんと、正常に認識できなかったこともある。
どうも入れ替え検出がうまくできてない。まぁ漏れのFDDの問題かもし
れんけど、Win2Kでは入れ替え検出ちゃんとできてるからなぁ…

85 :Socket774:04/03/15 23:55 ID:SlfC/HGd
リンク貼り忘れ。
http://www.viaarena.com/?PageID=310

86 :Socket774:04/03/16 00:19 ID:XETBscKe
>>82
起動ディスク作ってやってるんですよね?
私は起動ディスク作らずにやってしまって同じような感じになりました…

87 :Socket774:04/03/16 00:48 ID:pYHAScho
>>86
すいませんが、起動ディスクってなんですか?
初心者なんですいません。
自分はXPのディスクしか入れていませんでした。

88 :Socket774:04/03/16 00:56 ID:AQVVPAP+
初心者を言い訳に使うのは良くないよ
自作なんか止めちまえ

89 :79:04/03/16 01:09 ID:r5HnO96R
>>83
すみません、そのとうりです(反省...



90 :Socket774:04/03/16 01:10 ID:55T+dpZY
>86の言ってる起動ディスクってどれ?
DOS起動FDD
winOS起動FDD
winOS起動HDD
winOS起動CD

91 :Socket774:04/03/16 01:16 ID:55T+dpZY
>>89
>>79の文章こうすれば完璧
OSのインストール手順(VIAの場合)は    ×
OSのインストール手順(プロミスの場合)は ○

92 :86:04/03/16 03:06 ID:XETBscKe
>>87
DOS起動ディスクでググってみて。

>>90
DOS起動FDDです。

93 :78:04/03/16 06:19 ID:DDoTVLYL
ダメだー ToT
電源を切ってもK8Vについてる緑のLEDとキーボード、マウス
どれもつきっぱなしです
Windowsはしっかりとしゃっとダウンしてるんですけど
マザーボードはスタンバイなんですかね?キーボードを触っても起動したりはしませんが・・・
なにかミスしてる可能性はありますか?
メモリはPC3200 512MB×2
ビデオカードとサウンドカードのみです。

94 :Socket774:04/03/16 06:29 ID:wXKTy0XA
しっかりとしゃっとダウン

95 :Socket774:04/03/16 06:44 ID:v+vI8m23
>>93
ジャンパ

96 :Socket774:04/03/16 07:54 ID:45Uc9jni
>>93
PS/2コネクタ付近のジャンパについて調べてみな

97 :93:04/03/16 09:20 ID:DDoTVLYL
わかりました。ありがとう〜
ジャンパいじるの嫌いだけどやってみます。
手がでかいのと工具がないもので!

98 :Socket774:04/03/16 09:26 ID:kHRbBCTE
FDD、HDDと来て、CDだけドライブを付けてもらえない運命。

99 :Socket774:04/03/16 10:38 ID:kfRtIBi7

 友人からインテルの100S貰ったのですが、オンボードの奴と
 どっちがよいでしょうかね?

100 :Socket774:04/03/16 14:48 ID:pYHAScho
>>86
DOS起動ディスクをWINDOWSMEで作成し、
今自作中のパソコンに入れたのですが、プロンプト画面もでてきません。
いろいろググッたんですが、よくわからなくて・・・
どうすればよいのでしょうか。

101 :86:04/03/16 15:31 ID:WsmoP8CH
>>100
何を血迷ったかBIOSのバージョンアップのやつと間違えてました…本当にすみません…
なんて事してしまったんだ…最悪だ…
吊ってきます…

102 :Socket774:04/03/16 15:37 ID:pYHAScho
間違いだったんですか!
自分のパソコンがおかしいのかと思ってひやひやしてましたよ。
わざわざありがとうございます!
でもXPがインストールできない・・・

103 :Socket774:04/03/16 15:58 ID:so3DT/Td
>102
そろそろわけがわかんなくなってきたから、まとめろや。
そのFDをどうやって作ったか、XPインストールの手順とかもな。
あと、BIOSの設定も一応チェックしとけ。

104 :Socket774:04/03/16 16:15 ID:pYHAScho
まず今使っているのはWINDOWSMEです。
そのパソコンにASUS K8V Deluxeのディスクをいれ
フォーマット済みのFDもいれる。
K8V Deluxeを開きdrivers→promise→378ATA→makediskを実行。
そのFDを自作中のパソコンに入れ、XPのディスクも入れる。
F6→S→enterをおしてもまた同じ画面がでてきます。
あと、BIOSでは何か特別な設定をする必要がありますか?

105 :Socket774:04/03/16 16:44 ID:so3DT/Td
>104
つまり、K8Vは今までに一度もまともに動いたことがないわけだな。
FDDやHDDの接続がちゃんと動作する状態になっているか、確認され
たことは一度もないわけだ。
わかるのはCDブートがうまくいくことぐらいだな。ふぅむ。

じゃぁ次にFDDがちゃんと動くか確認だな、>86が間違えた例の起動
FDを突っ込んでDOSが立ち上がるか確認してみろ。
これでFDの問題はクリアされる。

BIOSの話は単に「使うデバイスがDisableになってる」なんてつまら
ない話になってないかを確認するだけのこと。
…ところで、間違ってVIAのSATAに結線してたりしないよね?

106 :Socket774:04/03/16 17:00 ID:pYHAScho
>>105
BIOSで起動優先を一番目にFDDにして先ほどのFDを
入れても何も起こりませんでした。
FDDのアクセスランプはついていたのですが・・

107 :Socket774:04/03/16 17:09 ID:so3DT/Td
>106
アクセスランプが、起動時からずーっと点灯しっぱなしだったら
フラットケーブルを挿し間違えてる。

一応念のために聞いておくが、そのFDを使って今使っているWindowsMe
機でDOSが立ち上がるか?起動FDの作成にミスっていたら確認もヘッタ
クレもないからな。

108 :Socket774:04/03/16 17:11 ID:DYQBXKdP
FDDのアクセスランプつきっぱなしって事はない?
ケーブルの向きを間違えてるとそうなるけど。

109 :Socket774:04/03/16 17:17 ID:2sSvsnbU
このスレは優しい人が多いなぁ。


110 :Socket774:04/03/16 17:23 ID:pYHAScho
付きっぱなしではありません。
今使っているMEではDOSはたちあがりました。
みなさんありがとうございます。

111 :Socket774:04/03/16 17:44 ID:so3DT/Td
>110
そこまではOKか。
うーむ、それでもK8VマシンではDOSが起動しないわけか。MEで起動確認できる
だけのスキルはあるのだから、K8Vでの設定にミスがあるわけではない、と。
WindowsXPのインストーラは立ち上がるのだから、メモリやビデオ系のトラブル
ではないってのもわかっている。

フラットケーブルを確認して…最近FDDレスマシンばかり組んでるから忘れちゃ
ったよ。途中で捻りが入ってる方をFDD側に繋ぐんだったっけ?
まぁ、面倒だがME機のFDDと交換してテストするって手もある。

112 :Socket774:04/03/16 18:11 ID:pYHAScho
はい。捻りのあるほうをFDDにつなぐんです。
ME機はノートなんでそのテストはなかなかむずかしいかな・・・


113 :Socket774:04/03/16 18:40 ID:hoK5SJiB
>>112
HDD、VIAのほうに繋ぎ直して、VIAのドライバフロッピで試したらどうかなぁ

114 :Socket774:04/03/16 20:23 ID:pYHAScho
HDDはSATAコネクタにしか繋げないみたいなんですが
VIAにはどうやったらつなぎなおせるのでしょうか?

115 :Socket774:04/03/16 20:29 ID:so3DT/Td
>114
きみって子は…。
このマザーにはPromiseとVIAの両方、計4つのSATAコネクタがあるでしょ?
マニュアルぐらいちゃんと読みなさい。

116 :Socket774:04/03/16 20:46 ID:voXG5qXA
ここも初心者質問スレと化してるね。

117 :Socket774:04/03/16 20:58 ID:so3DT/Td
新BIOSが出たりしたらほったらかしにしたりするかもね。
ド安定もいいが、話のネタがないのは寂しいねぇ。ま、いいけどさ。

118 :Socket774:04/03/16 21:49 ID:pYHAScho
VIAもPROMISEもかわりません。
FDDがこわれているんですかね?

119 :Socket774:04/03/16 21:57 ID:so3DT/Td
>118
わからなければそこで終了。努力もしない人に付き合っても無駄だから話はここまで。
まぁ、FDDも怪しいっぽいから、それを直してから出直しておいで。
これ以上は購入したショップで聞いて、初期不良なら交換してもらうなりの対応を要求
するべき問題だからね。

120 :Socket774:04/03/16 22:19 ID:0QZXfRnK
脱!教えて君同盟/怒れる管理人の集い場
http://myu.daa.jp/osiete/index.html


異議アリ!コネ無料PCサポート依頼に裁きを!第22法廷
http://pc2.2ch.net/test/read.cgi/win/1079398136/
('A`)もう絶対に知人に組んでやらねぇ 八人目
http://pc3.2ch.net/test/read.cgi/jisaku/1078827053/

121 :Socket774:04/03/16 23:39 ID:wERYUpR3
>119
>118は
 わかりません 
 かわりません ←コッチ

122 :Socket774:04/03/16 23:46 ID:so3DT/Td
>121
あ。
そうか、すまなかった。勘違いしたよ。
ただ、もうFDDが壊れてるとしか言いようがないのには変わりはないかな。
DOSでブートしない理由が他にあれば先に進めるんだが、起動FDも正しいようだし、
ブートデバイスの設定も間違っていないのなら、接続ミスか故障しかない。
最悪はマザーの初期不良か。交換してもらうにも取り外しが面倒だからな。

123 :Socket774:04/03/17 00:02 ID:sYFY77pc
とりあえず、FDDなんて中古屋に動作品ゴロゴロ転がってるんだから
適当なの買ってきて試せばいい。

124 :Socket774:04/03/17 00:07 ID:n5KwF+ak
そこでUSB-FDDを買ってくると。

125 :Socket774:04/03/17 00:28 ID:o2NGD8xx
意外とフロッピーへの書き込みミスとか?
うちのFDDはしょっちゅうミスるから
起動ディスク作るときなんかは2枚以上作ったりします。

126 :Socket774:04/03/17 00:53 ID:MUd/1Yxx
今度組もうと(3700+様子見)K8V Deluxe所持してるんだけど、
SATAで組む気が無くなってきた・・・ショボーン(AA略

はっきり言って難しいの?マニュアル見る分にはそんなには無いみたいだけど・・・。

127 :Socket774:04/03/17 01:38 ID:R8ZUQZ7V
そんなには苦労しないよ。 しょうもないトラブルはいくつかあったけど。
漏れの場合は SATAでRAID0なんだけどストライプサイズの選択に一番苦労したw
まぁ SATAの導入自体は簡単だと思うよ。

128 :Socket774:04/03/17 04:21 ID:flDJEicm
この板でRAID組んでる人に聞きたいけど、どっちのチップで組んでいるんでしょうか?
そして、モードは何にしているんでしょうか?

僕はプロミスのRAID0+1で組もうかと思っています。
しかし、PCの使用方法がDVD閲覧、エロゲ、UD、nyなのでRAID0+1が必要かどうかわかりません。

129 :Socket774:04/03/17 07:26 ID:88gjkB0B
>>128
どっちでも良いし、どのモードでも良い。
データ消失の危険性を減らしたいなら、RAID1なりRAID0+1なりを
選べば良いが、結局は外部にバックアップデバイスを用意する等
の対策をしなければ、全てがパーになる可能性は残る。

130 :Socket774:04/03/17 09:07 ID:5x0bx8p7
RAID使わなくてもシリアルのHDD1台にOS入れるときは
FDDつかってF6でドライバーインストールしないといけないんですよね?

131 :Socket774:04/03/17 10:11 ID:ZUEaxZ64
>>130
OSのCDに入ってないやつはF6で入れないとだめ。

132 :62:04/03/17 10:15 ID:q+TYXac+
>>63-64
遅レスですが、サンクスです。
1394LANはあきらめたのですが、安価なスイッチングハブを導入しましたら
あっさり認識しました。
パソコン間のプロトコルはNetBEUIを使用。WindowsXPには標準で入っていませんので
CD-ROMから該当ファイルをコピーした上でセットアップ。他の注意点はTCP/IP側の
Microsoftネットワーク用ファイルとプリンタ共有のチェックを外すことくらいでした。

133 :Socket774:04/03/17 10:19 ID:njTXv/Jh
>>133
そうだよ、
RAID使わなくても、ATAドライバとRAIDドライバり両方使うので注意して下さい。

134 :Socket774:04/03/17 10:21 ID:njTXv/Jh
↑ 
×133
○130

135 :Socket774:04/03/17 10:55 ID:HDGdurmg
>126
昔SCSI-HDDをシステムHDDにしていた人なら、なんとも思わないありふれた
インストール作業でしかないよ。
まぁ、次のXPのリリースではある程度のドライバは追加されてくるのだろう
し、特にSATAだからといって高速となるわけでもないから、自信がないなら
今は待ちと言うことでもいいと思うけどね。
現状、筐体内エアフローの改善ぐらいしかメリットないから。

>128
RAID0+1(or RAID5)は男の夢。一度は構築して夢を叶えるとヨロシ。
使ってみれば、それが自宅マシンに必要なスペックであったか理解できる。
俺は…やらないけどね。Athlon64機を静か&冷え冷え路線マシンとして使っ
ているから。パワフル&なんでもコイ!マシンとするならRAIDはアリだけど。

136 :Socket774:04/03/17 16:52 ID:S0nJmXRZ
やぁ、ミンナ。
ここ10日間以上ず〜〜〜っとアクセス規制されていたんだよ。
10日間の間に嬉しい事も悲しい事もあった。

ここでは嬉しかった事を書きます。

64 3000+、k8V DLを導入しました。
相性も不具合も今のところ出ておりません
Cool'inも順調に機能していて、800Mhzでファンが停止します。
なんだか嬉しいものですね。

πはこんな感じでした。
π焼き    104万桁      44秒

π焼き    3353万桁 39分56秒

137 :Socket774:04/03/17 20:42 ID:Typb/plk
悲しかった事が気になる罠

138 :Socket774:04/03/17 22:25 ID:MUd/1Yxx
>>127,135
レスthx
UltlaATAでしか自作したこと無いんだよなぁ
自信ないかも・・・。

>>135
やっぱり折角なんでSATAに挑戦してみます。


139 :Socket774:04/03/17 22:56 ID:R8ZUQZ7V
>>138
まぁ そんなに深く考えんでも大丈夫だよ。
取説ちゃんと読んでるみたいだし このスレ見てりゃ無問題。

ここも見とくとイイかも。 当然ドライバFDの作り方は違うからね。
http://www.gigabyte.co.jp/nippon/8237-sata.html
ガンガッテ!!

140 :128:04/03/17 23:20 ID:flDJEicm
よくよく考えたら、今の環境で満足できているからわざわざそれを壊してまでRAID化することはないと思えてきた。
そもそも、システムの方は壊れてもそんなに困らないのでやめることにします。
その分を玄箱にかけた方が楽しそうだし。

141 :Socket774:04/03/17 23:50 ID:MUd/1Yxx
>>139
ありがd
今月末にでも3400+で組んでみまつ。

でも 3700+って何時なんだろう・・・。
WinPCのロードマップでは近々だったと思うんだけどなぁ


142 :Socket774:04/03/18 00:48 ID:74NQgM1i
BIOSうpのやりかたがわからん、教えてケロ

143 :Socket774:04/03/18 00:55 ID:5zXXN4vU
お久しぶりです。
118です。やっぱりFDDが初期不良だったみたいでした。
FDDを変えたところ、ドライバ選択画面が表れ喜んでいたのも
つかの間、先に進むとまたハードディスクドライブが
インストールされていませんでしたの表示・・・
いったいなんなんでしょうか。
またしてもハードディスクの初期不良でしょうか・・・


144 :Socket774:04/03/18 01:00 ID:AHqHDuT1
>>143
俺もフロッピでドライバ読み込んだはずなのにHDD無いっていわれた
>>56

145 :Socket774:04/03/18 01:12 ID:5zXXN4vU
自分HDD一つしかないんでRAIDの必要は無いんですが
それでも同じで大丈夫ですかね?
またpromiseでつなぐとHDDが認識されないんですが
これは異常ですか?

146 :Socket774:04/03/18 01:50 ID:QJHUBC/K
>>145
お前が異常

もう一回このスレ読み直して出来ないのなら
 







自作あきらめろ

147 :Socket774:04/03/18 02:02 ID:AHqHDuT1
>>145
>>46-47
ここらへんのBIOS変更した?

148 :Socket774:04/03/18 02:12 ID:jvS5RjCR
マスゴミが自作パソコンはプラモデルより簡単なんて喧伝するから、自助努力も
リスクを背負う覚悟も無いやつがわらわらと群がり始める。

149 :Socket774:04/03/18 02:17 ID:HpPMh1kj
ほとんどが意味わからずにドライバつっこんでるんだろな

150 :Socket774:04/03/18 04:25 ID:Wv50/sv4
確かにリスクやトラブルを楽しめないと自作の醍醐味は味わえんかもなw
トラブっても答えはどこにでも落ちてるし 苦労して解決したらそれはそれで
自分にスキルも上がるし 何より嬉しい!って事で・・。
>>145
とりあえずBIOSの設定をじっくり見直してみなはれ!
SATAで接続したHDDは通常のBIOS画面では出ないよ。
起動が始まってから PromiseのPost画面→VIAのPost画面って感じで表示されて
そこで初めてHDDの認識がされるから 確認してみそ。
PromiseもしくはVIAのPost画面が表示されないって事はBIOSで有効になって
ないって事だよ。
後 BIOS設定さわったら 最後にブートオーダーを確認する事。 思わぬ所で勝手に
ブートオーダーが変わってしまってる事があるからね。 ガンガレ! 

151 :Socket774:04/03/18 11:20 ID:dP7rhZ6M
VIAのコネクタに繋いでいるのに、プロミスのドライバ入れてるとか。
またはその逆。

152 :Socket774:04/03/18 11:31 ID:spcjrRED
>143
BIOSでPromiseデバイスがデフォルトのRAIDになってるってだけじゃない?

153 :Socket774:04/03/18 18:56 ID:D1zMzVRX
Audigy2挿したらP(CIのどこに挿しても)オンボードの
PromiseS-ATA使えなくなった…orz
BootBIOSすらでてこねぇ…

誰か解決方法知ってます?

154 :Socket774:04/03/18 20:16 ID:29vyl8ro
>>153 K8V DxはオソボードのIEEE1394殺すとPromiseも巻き添え食って死ぬって病持ちだったが、まだ治ってないんか…

155 :Socket774:04/03/18 20:47 ID:Hs20VtA4
>>154
IEEE1394殺す必要あるの?

156 :Socket774:04/03/18 20:49 ID:ajVK4esG
>>155
逆かと。生かしておかないとダメってことでしょ

157 :153:04/03/18 21:06 ID:D1zMzVRX
んー、すみません、私K8Vのデラックス無しなんで、元々
IEEEないんす…
BIOSうぷでーとで駄目だとどうしようもないんかなぁ…

158 :Socket774:04/03/18 23:04 ID:zzOrOwR/
Audigyの火縄を使うにはM/Bの火縄を止めないといけないのか?
オンボードサウンドを止めるならわかるが?

159 :Socket774:04/03/18 23:11 ID:aLcdcWCw
自己責任の世界ですがBIOSを最新のものに書き換えたら画面がかたまったり不都合が
出るようになりました。
どうにかして元に戻すという方法はないのでしょうか…

160 :Socket774:04/03/18 23:17 ID:spcjrRED
>158
うんにゃ。
単にAudigyのIEEEがあるからオンボードは必要ないと思って、オンボードのIEEEを
BIOSでDisableにすると、なぜかPromiseまでDisableになってしまう珍現象がある
ってだけのこと。
IEEEをが2系統になるだけで実害はない。

161 :Socket774:04/03/18 23:17 ID:xcf4uHi/
マザーボード上のLEDと、後ろのLANのオレンジのLEDがつきっぱなしなんですが
こういうものなのですか?
今まで見たことないのですが。

162 :Socket774:04/03/18 23:20 ID:spcjrRED
>159
とりあえずLoad setup defaultを実行しろ。
アップデート後に前回の設定が残ってるからと、そのまま使いたくなるのはわかるが
やらないとどんな現象が出るかわからん。

そんなの常識だよってんなら、昔のBIOSに戻して様子を見るぐらいの知識はあるだろ。

163 :Socket774:04/03/18 23:26 ID:spcjrRED
>161
それは今までのマザーが古すぎるんじゃないか?
ATXになって以来、電源断に2種類あるようになったから、その見極め用LEDが
ついてるものが増えた。前面スイッチでは完全に電源が落ちないが、背面スイッチ
をOFFにすればLEDは消える。
LANの方はWOLがあるからじゃなかったっけ?

164 :159:04/03/19 00:27 ID:fADYB4fm
途中で何かエラー出るもバージョン1001.040になった。
これが初期のバージョンかどうかわからなくなってるけど不都合はなくなったような気がする…


165 :Socket774:04/03/19 00:37 ID:QTsP10di
誰もそこまで戻せとはいわんのだが。アップする前に戻す程度で十分だろうに。

ところで、1004や1005はアップデート用ツールが指定されてるから、ちゃんと英文
読んで適切に対処するのがよかっぺ。

166 :Socket774:04/03/19 01:13 ID:fe84J1xu
このママンのSATAを使って、変換機を介した光学ドライブの使用に成功した方いますか?

光学ドライブ使うのには、Silicon Image社製のコントローラーチップを乗せたママンじゃないと駄目
というような話を聞いた記憶があるので・・・・

167 :161:04/03/19 05:51 ID:NoEJwQqN
>>163
確かに。
4人目のお母さんですが3人目のお母さんは雷鳥が好きな人でした。

168 :Socket774:04/03/19 15:48 ID:2EV6Q3K8
つかこのマザーってWOL(Wake On Lan)って使えてる?
実験してみたけど駄目だった

169 :Socket774:04/03/19 19:47 ID:fe84J1xu
SATAで光学ドライブを使うためPCIスロットに、Silicon Image社製のSATA RIDEカード挿しました。
光学ドライブはこれで決まりとして、
HDDをママン内臓のPROMISE orVIA、もしくはPCIのSilicon Image製のどれにするか迷っています。
どれが妥当でしょうか?RAIDは組みません。SATAでHDD 一機付けるだけです。

また、PCI上のSATAとオンボード上のSATAを併用する事は可能でしょうか?
(2種のドライバ読み込ませる?)



170 :Socket774:04/03/19 21:23 ID:ggerGN7r
ジャンパフリー設定のPermormance ModeをAuto以外にするとCnQ働かなくなりませんか?
Standerdだとダメで、Autoに戻したら動くように…

171 :Socket774:04/03/19 21:37 ID:QTsP10di
>170
悪い事はいわない。それには手を出すな。

172 :Socket774:04/03/19 21:45 ID:ggerGN7r
>>171
というと…!?

173 :Socket774:04/03/19 22:50 ID:fe84J1xu
何故だ、何故なんだ!!
BIOS画面でも認識している!!
ドライバーは読み込んでくれた!!
当然コネクタの場所もPROMISEだからプライマリーSATAに繋いである!

なのになのに、青画面でXPインストール開始しようとするとハードディスクが見つからない
F3で戻って再起動しろだと?
なんどループしても駄目だ。

何が悪いんだ?HDDが不良か?K8V DLの不良か?


解決方法が見えない、誰か知恵を貸してください。

174 :Socket774:04/03/19 22:53 ID:Fj142P65
CPUの温度測定するソフトはどんなの使ってますか?

175 :Socket774:04/03/19 23:05 ID:ggerGN7r
ASUS Probeでつ。

176 :Socket774:04/03/19 23:12 ID:KSmZIw4i
>>173
control+Fはどうなる?

177 :Socket774:04/03/19 23:49 ID:tIuOmG/Q
F6ドライバおっけいなら
BIOS/Advanced/OnChip SATA Boot ROM [Enabled]か[Disabled]
BIOS/Advanced/OnBoard Promise Controller [Enabled]か[Disabled]
BIOS/Advanced/Operating Mode [OnBoard IDE Operat] か[RAID]
BIOS/Boot Device Priorityの順序
の見直しと
VIAはTAB
PromiseはCtrl+F
以上でなんとかなると思う

178 :Socket774:04/03/20 00:21 ID:NyaE+qh4
>>177
無駄のないレスだ

179 :Socket774:04/03/20 00:37 ID:5BhWxkZg
>>178
にゃー

180 :Socket774:04/03/20 01:08 ID:p8j3N87c
>>179
HGST?

181 :Socket774:04/03/20 20:42 ID:ZZi2PipV
すっごいくだ質で申し訳ないのですが
セーフモードの入り方ってマザボによって違うんですよね?
当方WinXPでK8VDELUXEなのですが
前のパソコンはメーカー製ノートでF8で起動モード選択だったのですが
K8VだとF8はブート先を選択する画面が出てしまいます・・・
セーフモードに入るには起動時にどのキーを押せばよいのでしょうか?

182 :Socket774:04/03/20 21:58 ID:5BhWxkZg
この板でSpeedfanを使ってる人いますか?
今までQ-FANを使っていて、ASUS Probeがどうも調子悪いのでSpeedfanを
温度計測代わりにしようと思ったんですが、Speedfanを起動するとQ-FANが
働かなくなっちゃうんですよね。
SpeedfanをQ-FAN代わりに設定すればいいんですが、Q-FANに比べて反応
が鈍い感じが…。
Speedfanのファン制御をOFFにするとはできないんでしょか(´ω`)=3

183 :Socket774:04/03/20 21:59 ID:5BhWxkZg
反応が鈍いというのは、いったんファンの回転数が上がると温度が下がっても
回転数を下げてくれないということです。

184 :Socket774:04/03/20 22:02 ID:5BhWxkZg
あれれ、ちょっと自己解決したかな?
スピードの上限を100%から95%にしたら回転数下がるようになりました。
バグかなぁ…。

185 :Socket774:04/03/20 22:46 ID:0aSne1xb
K8Vに変えてからリンゴン♪リンゴン♪って
”デバイスの切断”と”デバイスの接続” の音がよく鳴るんだけど
イベントログにも載って無いし、何が原因かどこ見ればいい?


186 :Socket774:04/03/20 23:12 ID:2SIjhMII
初心者な質問ですいませんが
当方winXP(pro)、K8VDeluxeで
自作しいざネットにつなげようとしたところ
1394接続しかなく
LAN接続を選択できず、つなげることができない状態です。
ネットワークアダプタには
IEEE1394VIA VT6307 コントローラは認識しているのですが
3COM 3C940 Gb Ethernet LANは認識していないのですが
これは正常なのでしょうか?
よろしくお願いします。

187 :Socket774:04/03/20 23:15 ID:hEkoiBe8
普通はあると思うけど。
BIOSの設定を間違えてDisableにしちゃったとか。

188 :Socket774:04/03/20 23:23 ID:WAt4cGUV
>>185
なんのデバイスか知らないけど、
俺も昔壊れかけのUSBマウス使ってたらリンゴン行ってたよ
右下のほうにどの機器が接続されたかでるでしょ?
それみてほかにもマシンあるならそっちに繋いでみ


189 :186:04/03/20 23:28 ID:2SIjhMII
>>187
OnBoard LAN および OnBoard 1394は
Enableです。
やっぱり、普通はLanボードも認識するんですね。
(1394とは別に)
Lanケーブルつなげると、点滅はするので
動いてはいる気がしますが・・・。

190 :Socket774:04/03/20 23:43 ID:3gwoALVA
>>189
ドライバ入れ直してみたらどうかな

191 :Socket774:04/03/21 01:15 ID:Ugf1SSKP
>>182-184
K8VでSpeedfanの速度可変効く?
うちではCPUファン以外の2つは
コントロールできないんだけど。

192 :Socket774:04/03/21 01:17 ID:mtOx4nP8
ケースファンと電源は可変不可みたいですね。

193 :Socket774:04/03/21 01:22 ID:Ugf1SSKP
サンキュ。やっぱダメなのか。
おとなしくファンコン買うしかないかな。

194 :Socket774:04/03/21 05:59 ID:64oQo2mA
手持ちのメモリがサムソンの品質悪い時期のPC3200 512M*2なんですけど
動いてる方いますか
2003年10月購入です
NF7で動いて8RDA3+では認識すらしなかった糞メモリです

195 :Socket774:04/03/21 07:46 ID:n5+CK2lB
落ちてばっかりのASUSサポートより
こっちの方がよっぽど親切だな(藁

196 :Socket774:04/03/21 07:53 ID:mtOx4nP8
サイト重すぎ

197 :Socket774:04/03/21 21:16 ID:zcr8BdE2
PCの電源を入れた後
VIA、Promiseとチェックしたところで止まってしまい
先(OS起動)へ進みません。
いつもは再起動を7〜8回するとようやく起動するという感じです。
解決方法はないでしょうか?

198 :Socket774:04/03/21 21:24 ID:brZybY5V
電源交換

199 :181:04/03/21 21:26 ID:f7VOoLte
起動モード関係の話ってマザーボードとか関係無いのでしょうか・・・
もしかして私の質問はスレ違いだったのですか?

200 :Socket774:04/03/21 21:29 ID:G33h4HvF
使ってないならだけど、VIAもPROMISEも切ってみれば?

201 :Socket774:04/03/21 21:55 ID:4LZ3y09l
LANケーブルって付属してるん?

202 :Socket774:04/03/21 22:00 ID:rDBX/wbf
>>201
無いな。
んなもんまで引っ付いてくるのは、ECSのPHOTON系ぐらいじゃ
ないか? クロスケーブルだけどな。

203 :Socket774:04/03/21 22:09 ID:mtOx4nP8
>>197
電源かメモリ。
memtestしてみて、問題無いようなら電源交換しれ。

204 :Socket774:04/03/21 22:11 ID:4LZ3y09l
>>202
dクス

205 :Socket774:04/03/21 23:23 ID:zcr8BdE2
>>203
memtestはやってみましたがノーエラーでした。
電源ですか・・・SS-400FBなんですが駄目なのかな・・・
電源買いに行ってきます

206 :Socket774:04/03/21 23:32 ID:mtOx4nP8
田コネクタ挿し忘れとか…

207 :Socket774:04/03/21 23:38 ID:I+DUg2JU
>>205
不良品なら論外だけど。400FBでダメってことは無いかと。(俺、使ってるし)
最小限のパーツから確認してみてはどうでしょ。

208 :Socket774:04/03/21 23:57 ID:AYzuEzpH
>>197
HDDは何ですか?
以前ICH5R+SeagateHDDでHDD認識に失敗して
同じような症状になったことがあるけど。
BIOS画面でHDD認識してますか?
的外れだったらスマン

209 :Socket774:04/03/22 00:41 ID:a2PGC3pf
正直言えばこのマザーすげー出来悪い。

210 :Socket774:04/03/22 00:53 ID:7Wd+NwUC

          >>209
            │
            │
                J

     /V\
    /◎;;;,;,,,,ヽ
 _ ム::::(;゚Д゚)::| ドキドキ
ヽツ.(ノ:::::::::.:::::.:..|)
  ヾソ:::::::::::::::::.:ノ
   ` ー U'"U'

211 :Socket774:04/03/22 01:06 ID:ZkOFVPnu
     i i i i
     i i i i
  ( ( ┬───┬ ) )
    .│___│  ゴィンッ!!
     /V\
    /◎;;;,;,,,,ヽ
 _ ム::::(;゚Д゚)::| だめだこりゃ!
ヽツ.(ノ:::::::::.:::::.:..|)
  ヾソ:::::::::::::::::.:ノ
   ` ー U'"U'       

212 :197:04/03/22 03:03 ID:DSk3XDDD
>>206
田コネクタ、その他接続されてないかチェックしましたが
ちゃんと接続してありました。

>>207
やってみましたが、OS起動前に止まってしまい変わりませんでした。

>>208
SeagateのST3160023ASを使っています・・・
SATA HDDの場合BIOS画面のどこを見ればよいのでしょうか?
VIA側に接続していて一応起動後のチェックする所では
ST3160023ASとは表示されています。

213 :Socket774:04/03/22 03:16 ID:xlc/YaeY
とりあえず、CMOSクリアしてみた?

52 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)