5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

【ACCA】FLASHWAVE 2040 V1専用スレ【12M】

1 :名無しさんに接続中…:03/01/09 14:56 ID:tXEpjzX1
今日か明日には届く予定なもんでみなさんで語ってください。

446 :名無しさんに接続中…:03/06/13 15:33 ID:0t5u6kxl
>>445
V1自体問題そんなに無いから。文句が一杯なのはM1スレの方。

447 :名無しさんに接続中…:03/06/13 20:11 ID:r1Z51ItL
ファームアップしたらリンク速度下がりました。
9056→8544kbps
SNRが若干上がった感じです。

448 :名無しさんに接続中…:03/06/13 20:24 ID:brdWSs7h
さっき、V1届いたので、M1から変更しました。
リンク速度は、3400から、3300くらいに低下。
rbbtodayでは、2.7から、2.6に低下。
しばらく様子みてみます。M1返すことになると、
思いますが。

449 :名無しさんに接続中…:03/06/13 22:09 ID:E/pV67Qe
>>447
うちの場合、link確立まで電話機を外してるとlink速度は高くなります。
ファームアップすると必ずモデムの再起動が発生するので注意です。
その際には電話機を一時的に外しましょう。

450 :447:03/06/13 22:50 ID:0pPIVEbZ
>>449
うちの場合、電話機を外して再接続すると、数回やりましたが
8416kbpsになりました。さらに若干SNRが上がった感じです。
まあ、速度よりも安定性重視なので、SNR高めの方がイイかも。
電話機の有無でリンク速度に変化が有るというのは面白いですね。


451 :名無しさんに接続中…:03/06/13 23:39 ID:ViF7b4mT
ユニバーサルプラグアンドプレイをインストールすると起動時に
常駐ソフトを全く読みに行ってくれなくなる・・・。

windowsアップデートをせずにインストールしたんんですけど
みなさんちゃんとアップデートプログラム実行しましたか?


452 :名無しさんに接続中…:03/06/14 00:03 ID:QNflhn97
>>451
ネタでつか?

453 :451:03/06/14 00:26 ID:XaSj9xlm
マジです。windowsの復元でやったら直って、もう一度インストールしたけど
結果は同じ。

とりあえず他の人はwindowsアップデートしてからやってるのか気になったので
聞いてみたんです。で、皆さんどうしてますか?

454 :名無しさんに接続中…:03/06/14 00:32 ID:2kV1baua
WindowsUpdateしなきゃいけないのはMEユーザーだけだよ

XPとかは、コンパネからUPnPのプログラム追加すれば良い

455 :451:03/06/14 01:01 ID:Pt7VCpY2
>>454
だと思ったんですけどね・・・。今windowsアップデートしてからやってみたんですけど
やっぱり常駐がATOKとノートンだけになってしまいました・・・。
最近起動も遅くなってきたみたいだし、ここで同じ症状出てる人がいないって事は
私のPCに問題があるみたいなんで時間ある時に再インストールする事にします。
ありがとうございました。

456 :名無しさんに接続中…:03/06/14 14:26 ID:zGiMi3z2
>>451
どっかのルーターでUpnpオンにしたら同じようになったとか言ってた事あったよ

457 :名無しさんに接続中…:03/06/17 01:11 ID:QtrF10xR
ファームもうpしたし、このスレも寂れますたね。
次は26M用のモデムでお会いしませう。

458 :名無しさんに接続中…:03/06/17 11:22 ID:vJ+bwqoL
あとはちょこちょこした質問スレか?

ADSL高速化か光か。

この先どうなるんでしょ。

459 :名無しさんに接続中…:03/06/18 17:28 ID:KHg+Idv9
リンク切れも全く無いし
問題ナッシング

BF1942 10時間multiぶっつづけでも大丈夫でした

460 :名無しさんに接続中…:03/06/18 20:37 ID:QLrjFQtY
IP電話にさぁーって感じの小さいノイズが混じってたが、ファームアップで
なくなった。
ちゃんとファームアップで音質良くなったなぁ。
今までは結構ひどかったが、やっと実用レベルに♪

461 :440:03/06/18 22:43 ID:CjqJX8OP
OSはXPです。

>>444
設定しました。ですが、ネットワークで確認すると、ところにネットワークゲートウェイとかが
表示されません。V1のアイコンが表示されるはずなのに・・・
どうなっているんでしょう?



462 :名無しさんに接続中…:03/06/18 23:26 ID:KYG2ZhwB
家もXPだけど
表示されないよ
セキュリティーソフトいれてる場合、
表示されないから

そういうもの入れてるんじゃないの?

463 :440:03/06/19 00:08 ID:4EqEPhbX
>>461に補足。
マニュアルによると、マイネットワークのところに、
ローカルエリア接続が表示されるはずなのですが何も表示されません。

ファームは最新にしました。オプションネットワークコンポーネントのチェックをいれて
設定しました。その後、UPnPがOKになってるのも確認しました。
これで良いと思うのですが・・・?


464 :440:03/06/19 00:19 ID:4EqEPhbX
>>462
セキュリティソフトはずしてあるんだが、表示されない。
どういうことだろう・・・・


465 :名無しさんに接続中…:03/06/19 06:38 ID:AQh4WeRy
>>440
コントロールパネルからUPnPをインストした?
標準の状態ではUPnPは入っていないよ。

あと、OSのデュアルブートとかすると
片方のOSにしかアイコンが出てこないようです。


466 :465:03/06/19 06:41 ID:AQh4WeRy
>>440
スマソ
前レスを見たら
UPnPはインストール済みみたいですね。
あわてて書いたから、見当違いなこと書いてた。


467 :名無しさんに接続中…:03/06/19 22:37 ID:ThNeD6zb
今までブリッジで使ってた→ファームver.UP→UPnP出ない では?

468 :440:03/06/20 05:10 ID:92qWe315
>>467
ブリッジにするとIP電話つかえないので、解除してあります。


469 :名無しさんに接続中…:03/06/20 05:14 ID:cf6EE6yx
ファームUPしてリンク切れちょくちょくするようになったのは
もしかして俺だけ?
いままで全然しなかったんだけどなぁ

470 :467:03/06/20 19:36 ID:QEvDVQpn
>>468
解除という表現が正しいかどうかは別として、OSはME/XPだろうな?
俺はXP環境で
ブリッジで使用→ルーターモードに戻す→ファームver.UP
で特に何も設定しないでUPnP使える様になってるが・・・

>>469
熱暴走
これから暑くなるので涼しい所に設置するか小まめに電源を落としましょう

471 :名無しさんに接続中…:03/06/20 20:04 ID:SMSHqUrW
>>470
長時間連続使用するとADSLモデム設定画面から
ログインできまへん。電源を切るとログイン可。

>>440
環境とか書かずに症状だけ書くから的確な答えが(ry
壊れてるんじゃないの、PCかモデム?
ログイン画面から状態表示→有効スタティックIPマスカレード一覧
は青くなってるポートあるのかなぁ?

472 :名無しさんに接続中…:03/06/21 11:59 ID:k5hyfKSM
>>471
V1が届いてから一回も電源切ってないが普通にログインできるっつの。

473 :名無しさんに接続中…:03/06/21 12:12 ID:EjG8lhjT
>>472
切ってない≠連続使用
>>471はP2Pでもしてるんだろ。

474 :名無しさんに接続中…:03/06/21 23:40 ID:0zz0cehp
flashwaveの設定、分かりづらすぎなんだよ
ポート開けるだけなのにサッパリだ。説明書もクソ
住友のなら簡単にできたぞ
ついでに文句言わせてもらう。
statusのランプ点滅してるのウザいんだよ。設定ガメン開くと「接続中…」でカシャ、カシャってうるさいんだよ
最低のユーザインターフェースだな。
もう自前で買いたくなってきたよ、flashwaveがクソすぎるおかげで。

475 :名無しさんに接続中…:03/06/22 00:29 ID:kmqWaVXD
>>474
バカキター!

476 :名無しさんに接続中…:03/06/22 02:02 ID:nG+Y80Nq
いやなら止めてもらって結構

かえって大助かりです

477 :test:03/06/22 08:58 ID:Sjb5QgOC
test

478 :test:03/06/22 08:58 ID:Sjb5QgOC
ID test

479 :477=478:03/06/22 09:02 ID:veGnLaLQ
此処では変わらないけど他の板で回線切断せずに書き込みしたらID変わった。
ファームUP前は無かったのに・・・
それとも単に板の仕様なのかな?
スレ違いスマソ

480 :479:03/06/22 09:03 ID:veGnLaLQ
やっぱり変わってるーーーーー!

481 :名無しさんに接続中…:03/06/22 10:02 ID:+Ue5pEbP
>>480
変わってないじゃん

482 :名無しさんに接続中…:03/06/22 10:07 ID:eb/79zsB
>>480
あんたの人間性が変わってる。

483 :名無しさんに接続中…:03/06/22 10:33 ID:nG+Y80Nq
変わったとか変わらないとか
何が問題なんだー

日付またいだだけだとおもうが
0時過ぎたらID変わるの知ってるんだろうな?

そもしくは、プチ切断してんだろうよ


484 :名無しさんに接続中…:03/06/22 10:49 ID:y0E95VEO
>>481
変わってるよ。478→479
>>483
別に問題ないけど、ファームUPと関係あるのかと思っただけ。
>>478-479見れば日は跨いでないし、当然繋ぎっぱなし。
プチ切断ってどうやるんだ?コンセントにも触ってないぞ。

485 :名無しさんに接続中…:03/06/22 10:59 ID:s0J23BEI
プチ切断ってのは回線の具合で切れることな。
バイダによっちゃよくあることだろ。いい事ではないけどね

486 :名無しさんに接続中…:03/06/22 11:19 ID:z5k0SrSE
新ファーム落とせない、サーバー豚どる
どなたかうっぷ、おながいししますです。

487 :名無しさんに接続中…:03/06/22 12:09 ID:ul26VEFv
477はプチ切断の意味も知らないカス。
逆ギレバカ。

488 :名無しさんに接続中…:03/06/22 17:44 ID:xa8aaMW+
>>485
TNX!
>>487
逆切れなどしてませんが、何か?
プチ切断の意味を知ってて良かったね( ´,_ゝ`)プッ

489 :名無しさんに接続中…:03/06/22 22:34 ID:ul26VEFv
>>488
( ´,_ゝ`)プッって使えてよかったね。
覚え立て?いろいろ顔文字あるから勉強してね。

490 :名無しさんに接続中…:03/06/25 00:43 ID:yPptS1Fn
12Mでトレリスはこないのか・・・

491 :名無しさんに接続中…:03/06/25 11:31 ID:GEd+iFak
来るとしたら26M客をある程度獲得してからかな

492 :440:03/06/27 01:28 ID:1KSB+Yvz
>>471
環境とかってどこまでかけば良いんだろう。

WinXP pro ルータは、2040V1ファーム4.14B44
LANは、VIA VT86C100A-Based Fast Ethernet Adapter
CPU Celelon850 Mother:ABIT AE6-2 Memory 512M
後は何を書けばいいのかな?

ログイン画面から状態表示→有効スタティックIPマスカレード一覧
で青くなってるポートは無し。

やっぱ、OS再インストールかな・・・


493 :名無しさんに接続中…:03/06/28 21:01 ID:RMpKFIu6
>>491
だろうな・・・(´・ω・`)


494 :名無しさんに接続中…:03/06/30 13:31 ID:IIdo6kvt
遅ればせながら M1 から機種変更しますた。
ファームは到着時から 4.14B44 でした。
リンク速度が 1,300 → 1,500 にうpしたのがちょっとうれしいですが、
再起動&トレーニングにやたら時間がかかる(5〜10分)のが気になります。
使い始めたばかりなので安定度はわかりませんが、これでブチブチ切れて
再接続が頻発するとイライラしそうです。

495 :名無しさんに接続中…:03/07/03 17:01 ID:lUGFClRu

保守あげ

112 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.02 2018/11/22 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)