5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

NECの無線ブロードバンドルータWR7600H Part.4

1 :不明なデバイスさん:04/03/06 21:40 ID:nDIIPzmH
NECの無線ブロードバンドルータWR7600Hのスレッドです。

プレスリリース
 http://www.nec.co.jp/press/ja/0306/1801.html
公式Webサイト
 http://121ware.com/aterm/
製品オフィシャルページ
 http://121ware.com/product/atermstation/product/warpstar/delta/wr7600h.html

BroadBand Watchの記事
 http://bb.watch.impress.co.jp/column/shimizu/2003/07/08/
ZDNetの記事
 http://www.zdnet.co.jp/broadband/0307/09/lp01.html
All About Japan試用記 1-5 
 http://allabout.co.jp/computer/lan/closeup/CU20030708A/index99.htm

■前スレ
NECの無線ブロードバンドルータWR7600H Part.3
http://pc3.2ch.net/test/read.cgi/hard/1072830709/

FAQ等は>>2-10のあたりで。

2 :不明なデバイスさん:04/03/06 21:43 ID:oom4Stkq
【お詫びとお願い】
AtermWR7600Hの無線ネットワーク名(ESS-ID)の初期値誤設定について
 http://121ware.com/product/atermstation/technical/2003/tech0710.html

■関連スレ
WarpStar/Σ/Δ全員集合!NECのルーターpart7
http://pc3.2ch.net/test/read.cgi/hard/1072248377/

無線LANのお勧めは?? 〜Part 12〜
http://pc3.2ch.net/test/read.cgi/hard/1071275712/

●●無線LAN家庭内通信の実際・・・●●
http://pc3.2ch.net/test/read.cgi/hard/1009419123/


3 :不明なデバイスさん:04/03/06 21:43 ID:oom4Stkq
Bフレッツ公式サイト
 http://flets.com/
 http://www.ntt-west.co.jp/ipnet/ip/bflets/

Usen BROAD GATE Web公式サイト
 http://ftth.gate01.com/

スピードネット公式サイト
 http://www.speednet.co.jp/index.html

eoメガファイバー公式サイト
 http://www.k-opti.com/index.html?/consumer/megafiber/

TEPCOひかり(東京電力)
 http://www.tepco.ne.jp/

コミュファ(中部電力)
 http://www.commufa.jp/

MEGA EGG(中国電力)
 http://www.megaegg.jp/

BBIQ公式サイト (九州電力)
 http://www.bbiq.jp/

4 :不明なデバイスさん:04/03/06 21:44 ID:oom4Stkq
■FAQらしきもの From 「WarpStar/Σ/Δ全員集合!NECのルーターpart6」
http://pc3.2ch.net/test/read.cgi/hard/1057496459/

ネット系アプリケーションの使用方法
1)アプリの使うポートを調べる
  http://121ware.com/product/atermstation/topics/nwapp/list.html

2)クイック設定(http://web.setup/index_frame.html)=>
  詳細設定=>ポートマッピング設定でポート設定をする。

3)「宛先アドレス」には単独で使う場合はconnectuserも使えるが、
  IPアドレスで指定しておいた方が無難。

4)クイック設定(http://web.setup/index_frame.html)=>
  詳細設定=>高度な設定=>【NAT/UPnP設定】でNATタイマ(秒)を設定する。
  RealOneで600くらい

*パケットフィルタ設定は通常必要ない
*みんゴルにて接続後10分程度で切断される例が報告されている
 βファームで対応可能という情報あるも詳細不明

5 :不明なデバイスさん:04/03/06 21:44 ID:oom4Stkq
■telnetでのMTU調整
コマンドプロンプトで "telnet" と打つ
Microsoft Telnet>とでたら、 "o web.setup" と打ち (つまり"o 192.168.0.1")
login : とでたらユーザー名 (admin)
Password: とでたらルータのログオンパスワード
(Pass入力中は表示なし)

「### Welcome To WARPSTAR ###」 となればログオン完了
show entry wan 22
接続先1-4はそれぞれ22-25
(マルチセッションなら同様に show entry wan 23 とかも確認する)

設定例
entry wan 22 ppp mtu 1454
entry wan 22 ppp mru 1454

設定保存
save sys

出荷状態に戻す
reset all

6 :不明なデバイスさん:04/03/06 21:45 ID:oom4Stkq
■NATテーブルの最大セッション数
4096セッションだよ。(ソース不明)


■小笠原たん
筐体を観察すれば分かると思うけど…
右側面の電源部と、左側面のLSI実装面からそれぞれ吸気して、
上面から排熱するように出来てるんだよね(煙突効果)。
また、電源の熱がLSIに伝わらないよう、主基板を隔壁としても使っている。

縦置き以外は「避けた方が無難」どころか、
横置きと重ね置きは禁止事項(取説の前文-7)。

■小笠原たん
ttp://121ware.com/navigate/learn/200205/column/series06/



7 :不明なデバイスさん:04/03/06 21:47 ID:oom4Stkq
Q: タスクトレイのサテライトマネジャーのアイコンを右クリックすると
「XPのワイヤレス設定を無効にしますか? 」
って出て、XPの設定を無効にしてもまたサテライトマネージャー立ち上げると同じ反応になります。

A: サービスのWireless Zero Configurationが無効を有効にすると直ります。


Q:自鯖が見えない

A:サーバなどを公開した場合、Atermに接続された他のパソコン(同じロ
ーカルネットワーク内)からグローバルIPアドレスを指定しても確認する
ことはできません。
セキュリティ仕様上、Atermに接続されたパソコンなどから、Atermの
WAN側に割り当てられたグローバルIPアドレスに対しての通信は拒否
されます。
(不正アクセスによる通信と酷似したデータとなる為)
必ずべつの回線に接続されたパソコンから動作を確認してください。
https://121ware.com/product/atermstation/websupport/qaimg_html/port_m.html


8 :不明なデバイスさん:04/03/06 21:48 ID:oom4Stkq
Q: 保有商品登録で「AtermWR7600H」と打つが「型番が正しくない」と言われる。

A: 保有商品登録のページの左側中段より少し下に
「◆ Atermをご登録の場合 ・・・(中略)・・・-->品名・型番対照表はこちら」
とあり「こちら」をクリックするとAterm関連の品名・型番対照が
新しいウィンドウで開きます。
調べてみたら・・・
「Aterm WR7600H」は「PA-WR7600H/B」 が型番です。
「Aterm WR7600Hワイヤレスセット」は「PA-WR7600H/TC」が型番です。


Q:MACアドレス変更はできますか?

A:詳細設定>高度な設定>WAN側 疑似MACアドレスで変更できます。


Q:「指定のMACアドレスに一意のIPアドレスを割り振る」ことはできますか?

A:[MACアドレスフィルタ設定]でWR7600Hに無線接続を許可するMACアドレス
を指定することはできるが、質問であるところの「指定のMACアドレスに
一意のIPアドレスを割り振る」機能は付いていない。
[DHCPエントリ]は、DHCPサーバがクライアントに割り当てるIPアドレス
を設定するもの



9 :不明なデバイスさん:04/03/06 21:50 ID:oom4Stkq
過去スレ

NECの無線ブロードバンドルータWR7600H
http://pc3.2ch.net/test/read.cgi/hard/1058967766/

NECの無線ブロードバンドルータWR7600H Part2
http://pc3.2ch.net/test/read.cgi/hard/1065443855/

NECの無線ブロードバンドルータWR7600H Part.3
http://pc3.2ch.net/test/read.cgi/hard/1072830709/


10 :不明なデバイスさん:04/03/06 22:17 ID:n356satj
>>1のリンク切れの訂正

ITmedia(旧ZDNet)の記事
http://www.itmedia.co.jp/broadband/0307/09/lp01.html
AllAboutJapan NEC無線LAN[WR7600H]試用記1〜6
http://allabout.co.jp/computer/lan/closeup/CU20030708A/index.htm
http://allabout.co.jp/computer/lan/closeup/CU20030709A/index.htm
http://allabout.co.jp/computer/lan/closeup/CU20030710A/index.htm
http://allabout.co.jp/computer/lan/closeup/CU20030713A/index.htm
http://allabout.co.jp/computer/lan/closeup/CU20030714A/index.htm
http://allabout.co.jp/computer/lan/closeup/CU20031218A/index.htm

11 :Socket774:04/03/06 22:33 ID:AnxVFtgP
マルチセッションの設定・・・フレッツ・スクウェアへの接続手順(簡単に)
<設定手順>
1.接続先の設定

 [NTT東日本の場合]
  接続先名称  :Flets
  接続ユーザ名 :guest@flets
  パスワード  :guest
 [NTT西日本の場合]
  接続先名称  :Flets
  接続ユーザ名 :flets@flets
  パスワード  :flets

2.静的ルーティング設定
 指定方法 - 宛先ドメイン名指定
 宛先ドメイン名 - *.flets
インターフェース - WAN側
接続先 - Flets

3.PCの設定
TCP/IPの設定で、IPアドレス等をDHCPで自動取得に設定するか、
手動にてデフォルトゲートウェイとDNSサーバのアドレスをルータのLAN側IP
(初期設定では 192.168.0.1)に設定してください。

12 :不明なデバイスさん:04/03/07 00:21 ID:Hz3YurRo
>>1乙か令ちゃん

13 :不明なデバイスさん:04/03/07 02:09 ID:AHW/DTsH
誰かこのルータで、フレッツコミュニケーション接続できた方いますか?

14 :不明なデバイスさん:04/03/07 04:09 ID:hwSdQvxw
>>1は都昆布

15 :前スレ971:04/03/07 14:41 ID:Y8ngedz3
>>1スレ立ておつです。

WL54TEでSuperA/G有効時のアクセス不可問題ですが、
WR7600HはTEのセットで最近購入したので初めからSuperA/G実装済みです。(8.0dにはアップしていません)

そこでAPにNTT MEのMN8300Wで実験してみましたが、やはり同じ現象になりました。

OSはWinとMACで検証。WPA-PSK(AES)、ESS-IDステルス有効、MACアドレスフィルタ有効。
TEのファームアップ前 -> WR7600H MN8300W共に問題無し。
TEのファームアップ後 -> WR7600H MN8300W共にSuperA/G有効時のみかなり不安定、または接続不可。

やっぱり個体差なのかな〜疲れたのでしばらく様子みます。

16 :不明なデバイスさん:04/03/07 15:40 ID:L3+sK9vJ
Super A/Gでは、モードを有効にするのにネゴシエートしなきゃならんのよ
それが働いているときに一時的に不安定になるんだろうな。

何度も言うが、個体差というより周囲の電波環境だと思うが。

17 :不明なデバイスさん:04/03/07 20:31 ID:n5YUD1+e
WR7600Hと無線LANカード「PCWA-C800S」の相性は問題ないでしょうか?

18 :不明なデバイスさん:04/03/07 22:32 ID:RyXvBOd6
どっちもAtherosだからいいんじゃねーの。

19 :不明なデバイスさん:04/03/07 22:34 ID:nmBEfhbi
ファイル共有が出来ないよん。
有線だけだと平気なのに、無線のPCが割り込むと、
ネットワーク参照が出来なくなっちゃう。
そうなってもインターネット接続は問題ないのがフシギ。
ほかにそんな症状の人いませんか。

20 :不明なデバイスさん:04/03/07 22:49 ID:Hz3YurRo
Windowsの共有設定のチェック表
http://homepage2.nifty.com/winfaq/networkchecklist.html


21 :不明なデバイスさん:04/03/07 23:22 ID:wUF+so5D
>>17
WR7600HとPCWA-C800Sで使ってます。
PCがW2kのためWEPですがSuperA/Gで安定してつながってますよ。

ただWL54AGやPC内蔵11bと比べると電波の飛びは落ちますねぇ。
(状況により一概には言えませんが電波強度10〜20%落ちくらい)
Web閲覧程度なら全く差はわかりませんが、APと別の部屋でMPEG2
動画を見ようとした場合はややコマ落ちが発生しやすいです。

22 :不明なデバイスさん:04/03/08 00:46 ID:DESDNazm
>>20
有線だけの環境だと問題無いので、設定に間違いないと思う。
そこに無線が割り込むとPC間でpingは通らなくなる。
そんな状況でも、有線・無線ともにインターネット接続は可能。
そもそもファームをスーパーAG対応のバージョンにする前は、
無線でもファイル共有できてたよ。これって変だよね?

23 :17:04/03/08 00:50 ID:B/qcLHkV
>>18>>21
早々のアドバイスありがとうございます!
因みにPCはレッツノートR2でWeb閲覧専用です

なるべく 出っ張りの少ない無線LANカードが欲しかったので・・・
これで「PA-WR7600H+PCWA-C800S」安心して買いに行けそうです。

24 :不明なデバイスさん:04/03/08 01:43 ID:2HDC44pD
>>22
「インターネット プロトコル(TCP/IP)」のプロパティー -> 詳細設定
-> 「WINS」タブ -> 「NetBIOS設定」が
「ワイヤレス ネットワーク接続」だけ「NetBIOS over TCP/IPを無効にする」になってないか確認

>有線だけの環境だと問題無いので、設定に間違いないと思う。
「ローカル エリア接続」の方だけ「規定値」になってるとか

>>6
>2ちゃんねるなどもちゃんと見ています(笑)
決めた…ずっと「小笠原タン&NEC」に付いていこう…

25 :不明なデバイスさん:04/03/08 14:33 ID:NDjy/pJV
小笠原たーん ヽ(・∀・)ノシ

26 :不明なデバイスさん:04/03/08 16:56 ID:L3Bi7p9h
>>12
マリみて読者ハケーン。私もですw
( ・∀・)ノ†ヽ(・∀・ ) スール

27 :不明なデバイスさん:04/03/08 17:02 ID:EuGCw56u
>>26
ロザリオは受け取るから(・∀・)カエロウ

ここは乙女の園ではない(w

28 :不明なデバイスさん:04/03/08 17:34 ID:XrTwN38D
ルータ機能付きのモデムに接続したいのですが、
ストレートケーブルで良いのでしょうか?

29 :不明なデバイスさん:04/03/08 17:42 ID:IemSZT2E
>>28
100BASE-TX/10BASE-T(Auto MDI-X対応)
ですのでご自由に。


30 :28:04/03/08 17:53 ID:XrTwN38D
>>29
"AUTO-MDIX対応"でググってみたのですが、
これだとストレート・クロスに関係なく接続できるんですね。

レスありがとうございました。

31 :不明なデバイスさん:04/03/08 17:57 ID:IemSZT2E
>>28
補足。
ADSLモデムのLAN側ポートが1ポートのものなら基本的にはクロスケーブルでつなぐ。
ADSLモデムのLAN側ポートがSWHubになっているなら(4ポートあるとかね)ストレートでつなぐ。
基本はこんな感じなのですが
WR7600Hはクロス/ストレートを自動認識するので特に考えて接続する必要はないはずです。

32 :28:04/03/08 18:30 ID:XrTwN38D
>>31
他のメーカーのルータ機能のない無線アクセスポイント(ちょっと安い)と、
どちらにするか迷っていたのですが、やはりWR7600Hにしようと思います。

重ね重ねありがとうございました。


33 :不明なデバイスさん:04/03/08 18:43 ID:IemSZT2E
>>28
無線機能だけが欲しいなら無線AP買ってもいいけどね。
(最近のネットワーク機器ならたいていAuto MDI/MDI-Xには対応してる)

ちなみにWR7600Hを無線APとしてのみ使いたいならWR7600H側の接続ポートはWANポートじゃなくてLANポートになります。
ADSLモデムの内蔵ルータ機能を殺して(設定でdisableできる機種なら)WR7600Hのルータ機能を使うって言うのも一つの手ではあります。

34 :不明なデバイスさん:04/03/08 20:35 ID:B5fVijV4
ルータ機能内蔵のモデムはブリッジモードにして使ったほうが
WR7600Hをフルに使えて、プロバイダ変えた時でも設定変更少なくてイイ!

35 :不明なデバイスさん:04/03/08 21:17 ID:x5iq13Hg
>>34
IP電話はルータモデルじゃないと使えないんじゃなかったけ?

36 :不明なデバイスさん:04/03/08 23:08 ID:t+hkfegB
>>35
VoIPアダプタにもPPPoE機能が入っているから、ブリッジモードでも使える
けど普通はルーターモードで使うんじゃない? 漏れはルーターモードで
使用してる。

37 :不明なデバイスさん:04/03/08 23:38 ID:2HDC44pD
>>35
確かに、VoIP内蔵モデムは、IP電話を使うならルーターモードで使えと書いてあるものばかり
WR7600Hを無線ハブとして使えと言わんばかりに..._| ̄|○

38 :不明なデバイスさん:04/03/09 03:17 ID:xl2j7sMf
>>24
レスありがと。
でも設定に問題は無いです。やっぱり新しいファームやドライバが原因だと思う。

39 :不明なデバイスさん:04/03/09 03:38 ID:vCVzOGfe
WL54TEって親機がWARPSTARじゃないと使えないんでしょうか?

40 :不明なデバイスさん:04/03/09 08:15 ID:qOg8ULuL
>39
使えるでしょ。ただ、WPA-PSK(TKIP/AES)の正式サポートががなくなる
(動作保証しないってことね)それと Super A/Gが使えるのも機種が限られる

41 :不明なデバイスさん:04/03/09 10:27 ID:iJ49ohe1
他の人は普通に有線無線混在でもファイル共有できてて
自分のとこだけ問題でてるのに
なんでファームやドライバのせいだと思うんだろう????

普通に考えりゃ自分とこの設定がおかしいと
思わないんだろうか?


42 :不明なデバイスさん:04/03/09 12:51 ID:WFIvr9nw
>>41
様々な要因が絡むから、一概に設定がおかしいとは言えない。
もちろん、同様にファーム、ドライバがおかしいとも言えない。
要は、おかしな現象が起きたら検証すればいい。
検証せずにサポートにゴルァしても単なるクレーマー。
経験上、ファームやドライバのせいよりネットワーク環境に
問題がある場合が殆どだ罠。

43 :不明なデバイスさん:04/03/09 12:54 ID:xl2j7sMf
>>41
>普通に考えりゃ自分とこの設定がおかしいと

自分ひとりだけ共有できないのなら、
自分の設定がおかしいと思うけどさ。
某掲示板とかみても結構他にもそういう例が出てるよ。
そもそもファームのバージョンを 7.aa に戻すと
問題なくて、8.02 から共有できなくなるって変じゃない?
ちなみにマウスカクカクや接続不安定みたいなことは
自分の環境ではおきてないよ。

44 :不明なデバイスさん:04/03/09 13:38 ID:Q0ashn8L
>>43
>ファームのバージョンを 7.aa に戻すと問題なくて、8.02 から共有できなくなる

>>19>>22ではファームの更新が原因と決め付けてるが
WL54AGドライバの入れなおしにより、新しくできた「ワイヤレス ネットワーク接続」
の設定に以前と違う部分があると考えるのが自然
# 「Microsoft ネットワーク用ファイルとプリンタの共有」とかXPのICFとか

45 :不明なデバイスさん:04/03/09 13:39 ID:Q0ashn8L
>>43
>>22
>ファームをスーパーAG対応のバージョンにする前は、無線でもファイル共有できてたよ。
には、ファームを戻したら共有できるように直ったとはどこにも書いてないし

46 :不明なデバイスさん:04/03/09 16:47 ID:xl2j7sMf
>>45
>には、ファームを戻したら共有できるように直ったとはどこにも書いてないし

分かりにくかったみたいですが、>>43 には
>そもそもファームのバージョンを 7.aa に戻すと
>問題なくて、8.02 から共有できなくなるって変じゃない?
と書いてありますよ。まずはファームを疑う前に、
設定の確認は何度も行っているし、古いファームに戻すことで
共有できることも確認してる。
ファイル共有の時にSuper A/Gの効果を体験したいのに、
Super A/G対応のファームでは共有できないってなんだかな。

47 :不明なデバイスさん:04/03/09 17:58 ID:WFIvr9nw
>>46
検証結果は詳細に書く様に。誤解が生じる。
SuperA/Gを体験したいと言う事だから、ドライバも
変わっていると第三者は捉えるのが普通。となると
ファーム「だけ」が原因とは限らん。もしかしたら
ドライバに原因が有るかも知れないしな。
SuperA/G対応ドライバのままで、WRのファームだけを
7.aaにした場合はどうなるよ?


48 :47:04/03/09 18:03 ID:WFIvr9nw
追記。
>>46
また逆の場合はどうなるよ?
7.aaのドライバでWRのファームのみを8.02にしてみる。
当然どちらの場合もSuperA/Gは使えないのだが。


49 :39:04/03/09 20:27 ID:ln2rFQ/A
>>40
レスどうも。

当面は他社製親機に接続するための11b−Etherアダプタとして使いたいので、
付加機能は使えなくても問題ないです。

ただ、1台の子機に複数のPCを接続できるという仕様が、他社製のアダプタとは異なる
特殊な機能に思えるのですが、親機側は特に制限なく何でもOKなんでしょうか?

50 :不明なデバイスさん:04/03/09 21:46 ID:eI61kD+E
>>43>>46
あんた誰?
>分かりにくかったみたいですが
どのレスが貴方かがね

51 :不明なデバイスさん:04/03/09 23:22 ID:/tqrw1Rt
どうせだから、一旦整理して、現状をつづってみては?

52 :不明なデバイスさん:04/03/10 16:20 ID:BzDC0mLZ
有線と無線接続を両方使ってるんだが有線のほうが頻繁にネットワークと繋がらないということが起こる。
無線ならまだわからなくもないけど有線でこれは設定がおかしいということなのか?それとも仕様?

53 :不明なデバイスさん:04/03/10 17:09 ID:koR5ERZ9
>>52
Ethernetケーブル or 有線NICの不良もありえるな。


54 :不明なデバイスさん:04/03/11 00:00 ID:AG6LIdVI
>>53
レスサンクス。
ただ、ルータを電源リセットするだけで直るってとこが臭いんだよ。
ケーブルの不良ならもっと悲惨になってるだろうし。

SAPが問題なのか?(いわゆるソフト的なトラブルなわけか?)
ってさすがにそこまで知識はないので詳しい人か、同じ状況の人いませんかー?

55 :不明なデバイスさん:04/03/11 03:34 ID:1m9KV8tw
>>54
俺も同じ症状でてる!
再起動すれば直るんだけどなあ
これは絶対ルーターの問題だと思うのだが…
つい最近まで使っていた別のルーターでは何の問題もなかったしな

まあそのルーターは無線の方に問題があったんでNECに乗り換えたんだが


56 :不明なデバイスさん:04/03/11 03:39 ID:1m9KV8tw
>>55
補足

俺んちの環境は無線&有線で使うノート1台と有線で使ってるデスクトップ2台&東芝XS41
無線は使えるけど有線がだめになっている状態では無線がいけてるノートも有線ではダメ
デスクトップもXS41もだめ。どう考えてもNICやケーブルのせいじゃないだろ

俺は電話サポートの予約とったんで、52もNECに聞いてみてくれ!
同じ症状の人間がいることをNECに知らせてやれば何かしらの対応が期待できるかもしれないし

57 :不明なデバイスさん:04/03/11 05:29 ID:F2NDq4EX
>>52
その時ipconfigで、IP Address: 192.168.x.x になってるのか

58 :52:04/03/11 11:06 ID:AG6LIdVI
サポートって休日やってくれねぇだろな。できるとしたら5月以降・・・

>>57
xpなのでipconfigではないがなってる。(LAN内のパソコンは全てIP固定してるからインターネット有効時でも同じIP)
ちなみにIP固定を外すと、この不都合は変わらず。

59 :不明なデバイスさん:04/03/11 11:15 ID:yn9Z/Iwl
光回線なんですが、フレッツスクエアの速度測定で
モデム直結だと、約70M
WR7600H通すと、有線で30M、無線で20M
しか出ないんですがこんなもんなんでしょうか?
それともルータの設定が悪いんでしょうか?

60 :不明なデバイスさん:04/03/11 12:57 ID:yctrHsUX
>>52
再起動したら直ると有るが、再起動後現象が再現するまでの
時間・運用形態他は?現象が起きる時はどの様な時か等…
取り敢えず、WRをインターネットに接続しない状態にして
フィルタ全て切ってみ。後は、有線PCから無駄なパケットが
出ていないか等をチェック。
フィルタ全て切った状態で再現しないので有れば、一つずつ
フィルタを掛けていく。現象が起きたらそのフィルタが引き金に
なっていると思われる。


61 :不明なデバイスさん:04/03/11 13:40 ID:oUJeo54W
>>59
ここで聞くまでもないことだと思うが、ちょっとは調べれ
PPPoE環境で実効80Mbpsは出るらしいので、設定見直す。

http://121ware.com/product/atermstation/websupport/qaimg_html/wr7600_faq.html#12

>52
有線側がダウンするのは、たいていはLAN内から変なパケットが出てるときだな

62 :59:04/03/11 14:00 ID:yn9Z/Iwl
>>61
すいませんありがとうございます。
無線は20M程度なんですね。にしても有線が低すぎる・・・
も一回設定見直してみます。どうもでした!

63 :不明なデバイスさん:04/03/11 15:11 ID:Qwc81hXC
>>54-55
WR7600Hのスイッチングハブ部分がおかしいのかも。
別のポートに差したら回避できたりしないか?

WR7600Hの話じゃないが、会社でイーサネットのリンクはしてるのに
データが通らないというトラブルがあったんだが
原因がケーブルかハブ側の接触不良だったということがあった。

64 :不明なデバイスさん:04/03/11 17:07 ID:WD2++7Mj
>>52

それはファームウエア・バージョン8.0dの不具合。
バージョンダウンすれば直るよ。8.02に by 経験者

65 :不明なデバイスさん:04/03/11 19:06 ID:0vx5Vnd1
唐突で申し訳ないのですが、過去スレのログをお持ちの方
どなたかうpして貰えませんか?一から勉強したいので・・・

宜しくお願いしますm(_ _)m

66 :52:04/03/11 19:51 ID:AG6LIdVI
>>60
いろいろやってみたが、やっぱり時間差はあれ切れるみたい。

>>61
一応監視ツールで見てたけど、切れる際に別段変わったパケットは出てなかった。

>>64
マジかよ・・・
買ったときから8.0dなんでバージョンダウンできるか心配。
まぁ探してみるわ。

67 :不明なデバイスさん:04/03/11 21:11 ID:JeJfejAj
>>65
ほい。過去ログ1〜3ね。
ttp://www.42ch.net/UploaderSmall/source/1079006941.zip

68 :不明なデバイスさん:04/03/11 22:11 ID:PAb4i9Hx
後ろのスイッチを全部オンにして再起動したらpowerランプが赤く点滅したままでびっくりした
かって一日目でプログラムが消えるってありかよ!って20ッぷんあたふたしていた

69 :65:04/03/11 22:31 ID:0vx5Vnd1
>>67
頂きました。どうも有難うございますm(_ _)m

70 :不明なデバイスさん:04/03/11 23:20 ID:1m9KV8tw
>>58
予約を取れば365日24時間サポート電話がかかってくるぞ
これ知ってちょっとNEC見直した

71 :不明なデバイスさん:04/03/12 02:32 ID:QGPHM/zd
オレはしがないネットワークエンジニア。

WR7600H買ってきてさくっと接続してみた。
無線部分は余裕でOK。
でも、どうしても有線で接続した東芝RD-X4だけが疎通しない。
インジケータはリンクしてるし原因不明。

ふと思い立ってLANケーブルをWR7600H付属のものに交換したら
見事に疎通!!

原因は・・・コネクタ部分を確認したら、配線が微妙にずれてました。

やっぱ自作ケーブルはあきませんな。というお話でした。
おつきあいありがとう。

72 :不明なデバイスさん:04/03/12 02:57 ID:imtrA5j0
>>71
よいお話ですた。

73 :不明なデバイスさん:04/03/12 03:02 ID:w0nM5Vtf
>>71
ネットワークエンジニアを名乗るならせめてEIA/TIA568A(B)位暗記しておこうぜ。
ずれてたってどういうこっちゃ。


74 :不明なデバイスさん:04/03/12 08:24 ID:TrQ8H0pd
俺もあれ買おうかな
何だっけ あの端子をくっつけるペンチ

75 :不明なデバイスさん:04/03/12 21:00 ID:j81TFd/6
BR1500H 手に入れますた
セールで¥2980だったので、よい買い物ですた

まだADSL12Mだけど _| ̄|○
でもやっとM1とおさらばできる・・・

76 :不明なデバイスさん:04/03/12 22:24 ID:JilmvSHM
最近、ネットに繋がるまで時間がかかるようになったんですが、
windowsupdateのせい?それとも、最新ドライバーにしたせい?

77 :不明なデバイスさん:04/03/12 23:14 ID:eonEG7c0
>76
Windows Updateなんて普通はOFF(サービスも殺す)にするものでは
ないのか? 手動で十分ですよ手動で

最新ドライバというより、Super A/Gを使ってるからでは>リンクが遅い
(ネットに繋がるまでの時間、というのが何を示すのかちょっとわからんが…)

78 :不明なデバイスさん:04/03/12 23:36 ID:B4kAvshi
>>77
ダウンロードだけは自動にしとけ。
自分でしょっちゅうチェックに行ってるならoffでもいいが
たいていの奴は全然見に行かないから、Blasterみたいなのが出てくると全滅する

79 :不明なデバイスさん:04/03/12 23:41 ID:besdgskn
>>78
IEバージョンアップでコンポーネント欠落しリカバリ決定という悲惨な末路をたどった俺にはとてもじゃないができない。

80 :不明なデバイスさん:04/03/12 23:56 ID:7+bmu3iT
>>76
http://121ware.com/product/atermstation/verup/warpstar/wr7600h_win.html
>暗号化(WPA-PSKモード)を有効にすると、サテライトマネージャ起動または接続設定を実行してから
>無線LAN通信が可能になるまでに、多少時間がかかる(数10秒程度)ことがあります。

81 :不明なデバイスさん:04/03/13 00:26 ID:dwo4xa9L
>>78
Blaster程度のものはWR7600Hのルーティングではじくでそ。
添付ファイルと変なサイト踏まなきゃ平気ですよ、
そこらのニュースサイト見てれば、臨時Upデートの情報は流れるし
MSの定期Upデートは、毎月第二火曜日だし。手動でいいんじゃないの。
(たいていのヤツも、自分で自衛しなはれ)

82 :不明なデバイスさん:04/03/13 01:49 ID:NJzb0Rvp
>>81
>Blaster程度のものはWR7600Hのルーティングではじくでそ。
もしもブロードバンドルータに脆弱性があった場合、
それを狙ったワームが蔓延したら、ってことでは?

83 :不明なデバイスさん:04/03/13 03:53 ID:GhOtifn5
以前某社のルーターやモデムがやられて落ちてたな。

84 :不明なデバイスさん:04/03/13 06:28 ID:D6LpN+UX
>>81
素人を甘く見るな。
その手のニュースはまず見ないし、見たとしても「わからない」でスルーしてしまう
MSが新聞広告打ってまでWindowsUpdateしろと言っていたのはそういう理由

>>82
他所からウイルス感染PCを持ち込まれたり、
ルータを経由せずに自分でダイヤルアップしたときのほうが問題。

85 :不明なデバイスさん:04/03/13 07:38 ID:2xm8OgNK
ルーティングじゃなくてフィルタリングではなくて?

NAT変換もルーティングというなら
ルーティングで落としてるって言ってもいいような気もしないでもないけど。

86 :不明なデバイスさん:04/03/13 07:38 ID:2xm8OgNK
ルーティングじゃなくてフィルタリングではなくて?

NAT変換もルーティングというなら
ルーティングで落としてるって言ってもいいような気もしないでもないけど。

87 :不明なデバイスさん:04/03/13 09:01 ID:Fw+LGqPv
だからって2回も書くこたーない

88 :不明なデバイスさん:04/03/13 21:15 ID:0QkKbPbW
>>1
新スレ乙彼〜♪

89 :不明なデバイスさん:04/03/14 01:16 ID:FC/QiR0D
54TEのファームウェアのbinファイルが解凍できない_| ̄|○
OSXにしないとダメなのか・・・

90 :不明なデバイスさん:04/03/14 10:26 ID:upcitee+
wr7600導入したんだけどこれをつけたままADSLのモデム(192.168.1.1)にアクセスすることってできないでしょうか?

91 :不明なデバイスさん:04/03/14 10:59 ID:PhyRyVY/
>90
そのモデムは、ルータタイプだろ。そのまま使いたいなら
WR7600HのLAN側ポートに、ADSLモデムをつなげばいい
(WR7600Hを無線LANブリッジとして運用する)

>90に、ルータ2段のLAN構成は、難しいと思われ


92 :不明なデバイスさん:04/03/14 11:17 ID:D+h6RLhg
>>90
できるよ

93 :不明なデバイスさん:04/03/14 12:34 ID:05UfhIit
>>90
俺自身よく分かってないけど、過去ログにあった解決法(IPは人によって違うかモナー)。

192.168.0.1でWR7600クイック設定Web

基本設定→基本設定で動作モードを一時的にローカルルータモードにする。
この際設定が消えるので、メンテナンス→設定値の保存&復元 でバックアップを取っておく

192.168.1.1 でモデムの設定画面に入れる

用事が終わったら192.168.0.1 でPPPoEに戻し、設定を復元する。

94 :90:04/03/14 12:38 ID:jpo88QxQ
>>91
どうもありがとうございます
早速やってみたんですがやっぱりつながりません
ルーターモードにしてつなぐしか方法はないのでしょうか?

95 :不明なデバイスさん:04/03/14 12:44 ID:jpo88QxQ
>>93
その方法だと確かにつながるんですが モデムを再起動するだけが目的なのでその方法でやると
ACアダプターを抜き差ししたほうが早いのでもっと簡単な方法が知りたいのです

96 :不明なデバイスさん:04/03/14 13:31 ID:PhyRyVY/
いや、だからWR7600HのWAN側ポートは、ローカルアドレス通さない
のでは? といいたいのだが。通すのなら

ADSLモデムのLAN側(192.168.1.1)
WR7600HのWAL側(192.168.1.XXX固定=ローカルルータモード)
無線LANクライアントのIPアドレス(192.168.1.xxx固定 or モデムのDHCPサーバからもらう)

結局、同じネットワーク(192.168.0.xxxとか192.168.1.xxxとか)に属していないと、見れないよ。

97 :不明なデバイスさん:04/03/14 13:43 ID:nfqnqAfR
>>95
>モデムを再起動するだけが目的
何のために?
切断してIPを変えたいだけなら、皆別の方法を取ってるぞ

98 :不明なデバイスさん:04/03/14 14:57 ID:xgS9W52d
というか90は別にWR7600Hと関係ない話だと思うんだが。

俺は>>66が旧バージョンのファームウェアが手に入ったのかどうかが気になる。同じ症状で見つからない。

99 :不明なデバイスさん:04/03/14 15:01 ID:r/AReJTs
>>98
過去ログみれといおうと思ったけど倉庫に落ちてるんだね。
http://121ware.com/product/atermstation/lib/warpstar/wr_802.zip
NECのはリンク残していないだけで
古いファームもちゃんとサーバに残っているようだ。

100 :不明なデバイスさん:04/03/14 15:04 ID:4RKCYXig
馬鹿大杉

101 :不明なデバイスさん:04/03/14 21:50 ID:xgS9W52d
>>99
ありがとう!

>>100
教えて厨でスマソ。消えます

102 :不明なデバイスさん:04/03/14 23:58 ID:dnj0ozqH
過去ログ倉庫
http://wr7600h.netfirms.com/

103 :不明なデバイスさん:04/03/15 00:35 ID:IN8OGFhg
>>102
                  ∩
                  ( ⌒)      ∩_ _ グッジョブ!!
                 /,. ノ      i .,,E)
             / /"      / /"
  _n  グッジョブ!!   / / _、_   ,/ ノ'
 ( l     _、 _   / / ,_ノ` )/ / _、_    グッジョブ!!
  \ \ ( <_,` )(       / ( ,_ノ` )     n
   ヽ___ ̄ ̄ ノ ヽ      |  ̄     \    ( E)
     /    /   \    ヽ フ    / ヽ ヽ_//

104 :不明なデバイスさん:04/03/15 00:51 ID:0WkfFfh0
小笠原タンもニッコリ

105 :不明なデバイスさん:04/03/15 08:53 ID:du7vItC6
使っているかたいたら、感想を聞きたいのですが、
WARPSTAR BASE ファームウェア(Ver8.0d)になって、
ワイヤレスLAN中継機能(WDS対応)が追加されたとありますが、
これは2台のWR7600Hで、
それぞれの無線LANの中継をできるようになると思うのですが、
実際、使用している方は居られますでしょうか?
最近、WR7600Hを購入し、使いはじめたばかりで、分からないことばかりです。
しかし接続は簡単で、快適に使用中です。

106 :不明なデバイスさん:04/03/15 15:23 ID:uQmQW1rz
_| ̄|○ PCカードを本体に指そうとして、ツマミをさわったら
折れた_| ̄|○。。。。。。中に入って、結局
PCカード指すところのビスはずして取ったけど

107 :不明なデバイスさん:04/03/15 15:31 ID:uQmQW1rz
折れていいんだな
良く考えると、スレ汚しスマソ
じゃ設定して来るよ。IOのAirPort(・∀・)ノ" バイバーイ

108 :不明なデバイスさん:04/03/16 00:26 ID:vxbdchD5
http://bb.watch.impress.co.jp/cda/news/4624.html
これはいつ対応してくれるのかな?

109 :不明なデバイスさん:04/03/16 02:56 ID:/OpBm5E4
>>108
SuperA/Gのターボモードのように電波法に引っかかりそうな予感

http://bb.watch.impress.co.jp/cda/shimizu/3788.html
>最後のターボモードだが、これは無線LANの2チャネルを同時に利用して
>倍となる108Mbpsの速度を実現する技術だ。
>ただし、残念ながら、この技術は国内では電波法の関係で利用できない

110 :不明なデバイスさん:04/03/16 10:11 ID:la0qPAga
有線接続は難しいでつね。
バッキャローのLY-PCI-TX?というLANカードを買って
取り付けたらケーブル挿すと100Mでリンクしているらしき点灯が
カード側ではじまるのにOS(XP)側ではネットワークケーブルが
接続されてません・・・なんでだー。

絶対にケーブル(接続)は間違っていないんですよ。
ということでルーター(WR7600H)とLAN(Real何とか)カードの相性ってあるのん?

111 :不明なデバイスさん:04/03/16 10:23 ID:cVtXqzfW
>>110
可能性はある。現状でできることは
1.WR7600H側のポート位置を変えてみる(WR7600H側を疑う)
2.OS側のNICのプロパティでオートネゴシエーションではなく10/100,half/fullDupulexを固定してみる(相性を疑う)
3.ケーブルを変えてみる(ケーブルを疑う)
4.NICを他の機器に繋げて症状を見る(NICを疑う)
これを試してみる。


112 :不明なデバイスさん:04/03/16 10:26 ID:cVtXqzfW
>>110
あとはNICのドライバーを変えてみるとかも手段。
ばふぁろ純正じゃなくてかにのリファレンスドライバーを探してきて入れる。
http://www.realtek.com.tw/

113 :不明なデバイスさん:04/03/16 10:57 ID:6RFkbG4i
もっと基本的なところでミスしているに 100カクカク

114 :不明なデバイスさん:04/03/16 12:54 ID:o7JbbtLP
>>110
モデムとPC直結ではどうか?

115 :不明なデバイスさん:04/03/16 15:08 ID:4YixW7lR
WR7600H用のサテライトのWL54TEをAirMacベースステーションのサテライトとして使う事はできますか?

116 :不明なデバイスさん:04/03/16 16:31 ID:WFJkpxyk
これ使ってたら電話の調子が悪くなったんだけど
こんなに簡単に壊れるもんでしょうか?
最近の電話だったらこういう電波に強い?

117 :不明なデバイスさん:04/03/16 19:16 ID:eFH/GNVc
つまらん質問スマソ。
WR7600Hを買って今使ってるんですが、WPA(TKIP)を使用して
暗号の更新時間を10分にしたのですが(デフォルトでは30分)、
皆さんどれくらいの更新時間で使ってます?
短時間での更新はどんなデメリットがあるんでしょうか?

118 :不明なデバイスさん:04/03/16 19:25 ID:O2BdKFkK
>>117
ttp://bb.watch.impress.co.jp/cda/shimizu/3087.html
参照ね。


119 :117:04/03/16 19:55 ID:eFH/GNVc
>>118
レス&リンクありがとうございます。
早速設定をAES及び更新時間1時間に変更しました。
勉強になりました!m(__)m

120 :不明なデバイスさん:04/03/16 20:11 ID:o7JbbtLP
>>119
でも参照先をすべて真似せず、WPAはサテライトマネージャから使ってね

121 :不明なデバイスさん:04/03/16 23:17 ID:/OpBm5E4
>>116
11b/gでチャンネルが被っただけでしょ。
11aにしたら直るんじゃないの?

122 :不明なデバイスさん:04/03/17 03:35 ID:3fgPf3ZI
パケットフィルタの設定で無通信監視タイマの有効化、無効化があるんですが、
外からのアクセスは無通信状態とし、カウントしないようにするには、
無効化の方で良いんですよね?

インターネット側からのアクセスがあっても、関係なく回線を切断したいのですが、
なかなか上手くいかないのです。やっぱり、設定が間違っているのでしょうか?



123 :不明なデバイスさん:04/03/17 10:22 ID:q1TLuRY3
>>121

11aにしたんだけどやっぱり変わらなかった
電源もきったけど蚊やら中田
新しいのでも買うか

124 :不明なデバイスさん:04/03/17 10:41 ID:HI6fncMT
>123
ADSLモデムとか経由してないか? そっちが干渉してるとか
コードレスホンの有線(親機)側はどうよ。

ふつーは、コードレスホンと無線LANは、どっちも影響及ぼさないけどな
(2.4GHz使ってるコードレスホンもあるそうだが、その場合はダメか)

125 :110:04/03/17 11:45 ID:czf3DKoG
とりあえず試してみたのですが、何をやっても駄目でした。

しょうがないのでプラネックス?のカードを買ってきて
開封したらショック。なぜって基盤の配列が似ているΣ(゚Д゚;
しかもカニのようなマークにRTL8139Dって同じ刻印がっっ。
ブルーな気分で取り付けてみるとあら不思議。
問題なく動作しました。

やっぱりバッキャローは駄目ルコのままでしたよ…。

カード側のリンクは点灯しててもまともに動作しない
(通信がまともにできないって言うのかな?)
事ってあるんですねぇ。

ルータースレなのにごめんなさい。
いろいろアドバイスありがとうございました。

126 :不明なデバイスさん:04/03/17 12:52 ID:y0ZbPEDE
>>122
>外からのアクセスは無通信状態とし、カウントしないようにするには、
>無効化の方で良いんですよね?
まったく項目と関係ないとオモワレ

127 :不明なデバイスさん:04/03/17 12:59 ID:C4HLU+ew
>>123
>電源もきったけど蚊やら中田

ルーターに原因がないって馬鹿でもわかるな

128 :不明なデバイスさん:04/03/18 21:53 ID:F720MOqb
原因は蚊だな。

129 :不明なデバイスさん:04/03/19 10:49 ID:oJxwbR4E
中田かもしれんぞ。

130 :123:04/03/19 11:53 ID:SLtwz9pU
ともったら電話回線がどッ蚊で故障してたみたいだ
で、直った

131 :不明なデバイスさん:04/03/19 12:28 ID:d5w6Omjx
正解は >>128 だったようだな

132 :不明なデバイスさん:04/03/19 14:08 ID:te+ZtcO5
ワラタ

133 :不明なデバイスさん:04/03/19 19:13 ID:9aEvykfb
WR7600Hと有線で自作デスクトップ機と繋いだところADSLにも関わらず
ダイアルアップ並の激遅速度になってしまいます。
NICは「Realtek RTL8139/810x Family Fast Ethernet NIC」
です。ドライバは最新のを入れました。
サブ機のLavie L (有線)だと十分な速度が出ます。

今まで使っていたBR1500Hだと
自作デスクトップ機でも十分な速度が出ます。

OSはWin2000sp4、セレロン733、512Mとかなり古めです。
NICとWR7600Hの相性など何か情報ないでしょうか?
よろしくお願いします。

134 :不明なデバイスさん:04/03/19 19:28 ID:GcOGtqmD
またカニきたー

135 :133:04/03/19 19:36 ID:kQbElLbM
も、もしかして蟹は鬼門なんですか?

136 :不明なデバイスさん:04/03/19 21:29 ID:FewER0GY
蟹のEthernetのチップは問題が多かったからなぁ、要するに133のチップなんだが
それ多分、蟹が変なパケット(泡)出してるんだよ。ぶくぶくぶく…

137 :不明なデバイスさん:04/03/19 22:35 ID:vpCIyYg4
最近、念願だったWR7600H/TCを購入したんですが、
ADSL40Mでスピードテストするとデスクトップ(有線)だと12mbpsくらいでるんですが、
無線のノートだと6mbpsくらいしかでないのです。
これはやはり無線がネックになっていると思うのですが、WR7600HでもADSLの速度を
生かすことはできないのでしょうか?
詳しい方、解決方法がわかる方がいましたらぜひ教えてください。
ちなみにaとg両方で試してみましたが変わりませんでした。

138 :不明なデバイスさん:04/03/19 22:41 ID:vpCIyYg4
たびたびすいません。
OSはノート、デスクトップ共にwinXPで性能的には問題ないと思います。
暗号化(WEP152bit)と暗号化なしを試しましたがスループットの限界はやはり6mbps
くらいでした。
こんなもんなんでしょうか・・・

139 :不明なデバイスさん:04/03/19 22:59 ID:Sao94DVb
そんなもんです

140 :不明なデバイスさん:04/03/19 23:17 ID:DbVklOSZ
普通それだけでたら十分だと思うが

141 :不明なデバイスさん:04/03/20 00:55 ID:p0dvXThA
>>138
ユーティリティにあるTCP/IP設定チューンアップウィザード試してみた?
アダプタはWL54AGを選ぶこと

142 :不明なデバイスさん:04/03/20 00:57 ID:+j8bQjgg
>>138
そんなもんな訳ねぇーw

143 :不明なデバイスさん:04/03/20 04:36 ID:nsJGyocv
>137
電波環境はどうよ?
親機のすぐそば(といってもある程度:2mぐらい離す)で測定したの?
普通にやってりゃ、無線LANだけなら20Mbpsぐらい出るハズだよ。
(ADSL側の上限が12Mbpsなら、それ以上は出ないがな)

144 :不明なデバイスさん:04/03/20 16:40 ID:rrQa5/wo
8.02に戻したいんだが、どこでDLできますか?

145 :不明なデバイスさん:04/03/20 16:57 ID:QLN2+M0e
>>144
ttp://121ware.com/product/atermstation/lib/warpstar/wr_802.zip

146 :不明なデバイスさん:04/03/20 17:15 ID:+u6qfePD
ふぅーあわててバージョンアップしなくてよかったなぁ。
ちなみに有線接続でつないでいるPCのNICは蟹。
PenII 450MHz⇒8139C(I/ODATA)
Pen4 2AGHz⇒8100B(オンボード)
運がよいのかどちらも仲良く動いてます。
ええ、金ないもんで(w

147 :不明なデバイスさん:04/03/20 17:18 ID:rrQa5/wo
>>145
ありがとです。

148 :不明なデバイスさん:04/03/20 18:36 ID:EbCeGrlW
質問です。
BUFFALO HD-120U2を購入してPCに接続したところマイコンピュータ
上で「合計サイズ111GB」と表示されます。
これは正常なのでしょうか?
接続 USB2・0 OS XPHome
回答よろしくお願いします。



149 :不明なデバイスさん:04/03/20 18:43 ID:gtJTdnPn
>>148
これとおなじこと。 つーかスレ違い。
http://canon-sol.jp/supp/sy/wsyt6201.html

150 :不明なデバイスさん:04/03/20 18:45 ID:FIzbnL8R
誤爆に答えるやさしい住人。

151 :137:04/03/20 21:47 ID:aWUiKxSA
いろいろ助言ありがとうございました。
私も無線だと20Mbpsくらいでるって聞いていたので、ちょっとショックだったんですが
アドバイスどおりTCP/IP設定ウィザードをやってMTUを設定したらかなり早くなりました!
ありがとうございました。


152 :不明なデバイスさん:04/03/20 23:11 ID:6Qk07uwu
>>151
どれくらい改善したのか書かないのは 何 故 ?

153 :不明なデバイスさん:04/03/20 23:55 ID:q26WWllw
>>151
有線で実測12Mbpsな回線使ってんのに
無線でそれ以上出るわけねーだろ。

154 :不明なデバイスさん:04/03/21 00:39 ID:CWvjKgS5
YBB45M対応してる?

155 :不明なデバイスさん:04/03/21 01:00 ID:QYFsKBFq
>>154
プロバイダごとに対応/非対応なんかあるかよ

156 :不明なデバイスさん:04/03/21 05:29 ID:jUZVEbh3
>>155
勿論ある。 モデムやメディアコンバータを越える為のプロトコルが同じとは限らない。

157 :不明なデバイスさん:04/03/21 08:20 ID:CWvjKgS5
YBB8Mから45Mに乗り換えたが、トリオモデムになってからトラブル続き。
スピードは変わらない。ネットに繋がらない。当然無線LANも全く駄目。
結局、2回も交換したが、ルーターを挟むと全く動作しないため直接モデムに繋げて
最悪有線のみの現状。ヤフーのサポセンも「NECじゃないと情報を持ってない」の
逃げ口上一点張り。8Mのときにしたルーターの設定も無茶苦茶になり、ノートのIP
アドレスも開放できず・・・。これは、ヤフーの責任じゃないのか?

158 :不明なデバイスさん:04/03/21 10:43 ID:fwgNMV69
あほーを選択してる君の責任。

159 :不明なデバイスさん:04/03/21 11:27 ID:y4qukaSi
>>157
>>158に加えて
スピード変わらない → 改善されるとは限りませんって書いてただろ?
ルーターを挟むと全く動作しない → ルータの設定ミス
ノートのIPアドレスも開放できず → 君がよく分かってない証拠

全部アンタの責任

160 :90:04/03/21 13:33 ID:0FS4gSph
あれからずっと考えてみたんだけど
ADSLのモデムをHUBにつないで
片方をブロードバンド接続ポート、もう片方をエーサネットポートにつないだら
何にも設定を変更さずにモデム(192.168.1.1)に接続できそうなんだけどどうかな?
誰かやってみませんか?

161 :不明なデバイスさん:04/03/21 13:46 ID:LucmKylL
>90
エーサネットって、なんだよ(w
そんなヤツの助言なんか聞きたくない。

162 :Socket774:04/03/21 13:52 ID:vnkUAoVW
>>160
そのままでは無理。・・・と答えておく。
#ちゃんと理由はある。いろいろと設定変更が必要になる。

163 :SIG:04/03/21 14:22 ID:E8dpJoue
>>149
す、すみません。書き込む板を間違えてしまいました。
削除依頼出しておきます。

164 :不明なデバイスさん:04/03/21 18:46 ID:QYFsKBFq
>>160
ADSLモデムをLANポートに繋ぐ
ルータのWANポートとLANポートも繋ぐ
残りのLANポートをPCに繋ぐ

これならOKって以前からNECにも説明あるだろ

50 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)