5ちゃんねる ★スマホ版★ ■掲示板に戻る■ 全部 1- 最新50  

■ このスレッドは過去ログ倉庫に格納されています

ブロードバンドルーター(エレコム,ELECOM)2

1 :不明なデバイスさん:04/02/19 10:18 ID:0Q5Ntipj
エレコム
http://www.elecom.co.jp/

前スレ
ブロードバンドルーター(エレコム,ELECOM)
http://pc3.2ch.net/test/read.cgi/hard/999729002/l50

2 :不明なデバイスさん:04/02/19 10:28 ID:gUz9lpeI
今日2回目の    2

3 :不明なデバイスさん:04/02/20 02:42 ID:Cuf92QML
ミニにタコ

4 :不明なデバイスさん:04/02/20 03:49 ID:RWxj2sRs
糞ルータage!

5 :不明なデバイスさん:04/02/26 19:37 ID:FXY69vkW
おお!気付いたら次スレたってた。
ところでファーム来てないの?。

6 :不明なデバイスさん:04/03/03 09:12 ID:JYd/e/0l
LD-BBR4M2ってルーター使ってますが
MSNメッセ使っているとブチブチ接続が切れるんです。

OSはXP Homeでファイアウォール系のソフトは使用していません。
使うときOS、ルーター側で何か設定しなければいけないんでしょうか?


7 :不明なデバイスさん:04/03/03 17:41 ID:7luq106L
>>6
そういう仕様。

8 :6:04/03/04 09:50 ID:+xq5uK7i
仕様ってことは・・・
_| ̄|○
のまま居なければならないのですか。

9 :不明なデバイスさん:04/03/04 16:39 ID:YnWrGDfs
LD-WBBR4使ってたんだが、ファームのアップデートに失敗したらしく無反応になった。
どーにか復活させられる?
新しく違うの買ったけど直ったら友達にあげようと思う。

10 :不明なデバイスさん:04/03/05 04:03 ID:Q7BeLCig
窓からブン投げると治るって聞いたこと有る。

11 :不明なデバイスさん:04/03/07 00:56 ID:LDD6OJxx
3月になったのにまだルーターの新製品が出ません。

12 :不明なデバイスさん:04/03/07 01:33 ID:TMjPoEeu
LD−BBR4M3買ったんだけど、直つなぎで35Mbps出てたのが、これのせいで2Mbpsさえ出なくなった。
んで、今日他のとこでBR1500H買ったからもう必要ねー。
実行するープット54.0Mbpsって書いてあって、店員にも確認して買ったから初期不良って言って返品できるかな。
エレコム糞だな。

13 :不明なデバイスさん:04/03/07 17:56 ID:xNjZbNdg
>>12
買ってからの期間もあるけどサポートの電話でごねれば返品可能だよ。
電話が繋がるのにかなりの根気を要するけど。
絶対交換なんかしてはいけない。
簡単に文句をまとめてあげると
1、ファームうp前は30M位は出たが、頻繁に切断する。光ならば通信始めて3分と持たない。
2、ファームうp後は3M程度にスループットが激減。ログの時計も2002年3月1日と狂った。
まとめ
つまり全く使い物になりません。
結局Ftth対応なんて嘘じゃねーかよ。いろんな掲示板に同じ事沢山書いてあるぞ!。
ファームも一向に出す気配なさげ。

この辺を自分の言葉で要約してほぼ確実と思われ。

14 :不明なデバイスさん:04/03/07 18:04 ID:mfCovmzF
うちはLD-BBR4M3(初期ファームウェア)で90Mbps以上出る(LAN)。
以前はよく切れたけど、なぜか最近は安定している。

15 :不明なデバイスさん:04/03/07 18:32 ID:xNjZbNdg
>>14
漏れも今M3をハブとして使ってるけども、これに関しては全く問題ないね。
PPPoE接続に非常に問題があるルーターだということかと。

16 :不明なデバイスさん:04/03/09 02:28 ID:iJtVv4Q9
3月中旬になろうとしているのにまだ出ません。

17 :不明なデバイスさん:04/03/10 02:44 ID:d+bpRjVD
無線APもこのスレでいいのですか?

18 :不明なデバイスさん:04/03/10 22:08 ID:3uAucz4k
 

19 :不明なデバイスさん:04/03/11 17:55 ID:Xb9zaavt
>>12です。
返品、簡単にできました。
対応したのが店長だったのが、よかったのかな。
ゴルァせずにすんでよかったー。

20 :不明なデバイスさん:04/03/17 01:21 ID:iJ5vDjDd
19日発売です。

21 :不明なデバイスさん:04/03/17 23:48 ID:mjvnZgdQ
>>9
極端な遅レスですが、

私も実家にそれ設置して親父が使ってて、ファームアップに失敗したことありました
リセットボタン使ってデフォルトに戻したら何故かVer.上がってた・・

リセットの仕方は確か電源投入直後にリセットボタンを4秒以上押し続ける、だったっけ?
うろ覚えなんで取説読んで下さい(ELECOMのサイトで読めます)

ところでLD-WBBR4って耐久性が無く2年持たないって話よく目にしますが、
本当ですか? もしそうなら後半年以内に代替機買わないといけないなあ

22 :不明なデバイスさん:04/03/20 18:30 ID:2mavxrdn
http://www.elecom.co.jp/support/download/network/broadband_router/ld-bbr4m3/index.html

m3ファームきてるよ。ちょくら検証してみる。

23 :22:04/03/20 19:13 ID:hv32Zd+y
ずっとハブとして使ってたせいかはしらんが、更新以前に設定画面に入れない。
更にローカルアドレスも振られてない。何度ルーターとパソコンを再起動しても同じだ。
漏れのM3もうルーターとしては壊れてる予感がする。
それかハブとしての情報が残ってるから、しばらく電源落としてコンデンサーの放電しな
いといかんのかな。でもやる気しない。
検証漏れはできなかったから誰かに任せた。

5 KB
■ このスレッドは過去ログ倉庫に格納されています

★スマホ版★ 掲示板に戻る 全部 前100 次100 最新50

read.cgi ver 05.04.00 2017/10/04 Walang Kapalit ★
FOX ★ DSO(Dynamic Shared Object)